Subject: Re: [Entmib] RFC 2737 additions

From: Margaret Wasserman <[email-masked]>
Date: Sun, 17 Mar 2002 23:50:50 -0500

Hi Juergen,

I was hoping that you could do a short presentation on
your PhysicalIndexOrZero TC at Tuesday's entmib meeting,
but I have heard that you are not here this week.  Is
that correct?

If you will not be here, would it be okay for me to
present your proposal?  If so, could you send me 
your latest proposal for the TC.

I've also been talking with some folks regarding your
proposal for SNMPv3 to work over IPv6 (some new TCs?).
Could you point me at the most recent version of this
document?  Are you planning to push this document through
to an IESG last call?

Thanks,
Margaret

At 08:26 AM 2/11/02 , Juergen Schoenwaelder wrote:

> >>>>> Juergen Schoenwaelder writes:
>
>Juergen> Here is the PhysicalIndexOrZero addition to the
>Juergen> ENTITY-MIB. It is remarkably similar to the
>Juergen> InterfaceIndexOrZero TC.
>
>I just discovered that once we have this PhysicalIndexOrZero TC, we
>can actually use it for entPhysicalContainedIn. (I am sending this to
>the list just to get this recorded somewhere. ;-)
>
>/js
>
>_______________________________________________
>Entmib mailing list
>[email-masked]
>https://www1.ietf.org/mailman/listinfo/entmib 

_______________________________________________
Entmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/entmib

---

From: Margaret Wasserman <[email-masked]>
Date: Sun, 17 Mar 2002 23:50:50 -0500

Hi Juergen,

Thanks,
Margaret