Subject: [Entmib] WG Last Call: draft-ietf-entmib-sensor-mib-00.txt

From: Margaret Wasserman <[email-masked]>
Date: Mon, 25 Mar 2002 10:58:14 -0500

Hi All,

Having received no objections from the list, I'd like
to officially start the WG last call for moving the
Entity Senor MIB to Proposed Standard.  The WG last
call period will be open through Sunday, April 7th.

Current text of the MIB can be found at:

http://www.ietf.org/internet-drafts/draft-ietf-entmib-sensor-mib-00.txt

Comments should be addressed to the list, to me and/or
to the author, Andy Bierman ([email-masked]).

Thanks,
Margaret

_______________________________________________
Entmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/entmib

---

From: Margaret Wasserman <[email-masked]>
Date: Mon, 25 Mar 2002 11:05:25 -0500

Hi Mark,

Do you still have that automated tool that strips a MIB
RFC down to the ASN.1 and runs it through the MIB compiler?

If so, could you run it on the following MIB and let me know
if the MIB compiler encounters any problems?

>http://www.ietf.org/internet-drafts/draft-ietf-entmib-sensor-mib-00.txt

If you don't still have the tool, just let me know, and I'll
do the hand edits myself.

Margaret

---

From: Margaret Wasserman <[email-masked]>
Date: Mon, 25 Mar 2002 11:05:25 -0500

Hi Mark,

Margaret

---

From: Margaret Wasserman <[email-masked]>
Date: Mon, 25 Mar 2002 11:19:44 -0500

Oops...  Obviously, I didn't mean to send this to all of
you.  Please ignore.

Margaret

---

From: Margaret Wasserman <[email-masked]>
Date: Mon, 25 Mar 2002 11:19:44 -0500

Margaret