Subject: RE: CORE == Big Brother ??

From: Roberto Gaetano <[email-masked]>
Date: Thu, 12 Feb 1998 21:31:39 -0000

Hi, Jeff.

About my sentence:
> Roberto Gaetano wrote:
	<snip>
> > There has been no open discussion, no consultation of the other
> > Governments of the world, no vote, no nothing.
> 
You answered:
>   It is true that there has been no voting, yet.  This is part of what
> must
> be done
> 
And later:
	...  so you statment here is
> without
> basis of fact on that score.
> 
Is it true, or is it without basis of fact that there has been no
voting?
If USG will organize a vote, extended to the Internet community, on the
Green Paper I'll buy you a beer (or the drink of your choice)

Roberto

P.S.: In case you win (which I doubt ;>)), don't ask for some Barolo,
Domaine Cavallotto, year 1994, because 1994 was such a bad year that
they decided not to make Barolo, but to use all their production for the
plain Nebbiolo brand (which I wholeheartedly recommend, by the way).

---

From: Jeff Williams <[email-masked]>
Date: Thu, 12 Feb 1998 17:57:07 +0000

Roberto and all,

> Is it true, or is it without basis of fact that there has been no

  As I said, it is true.

> Green Paper I'll buy you a beer (or the drink of your choice)

  Time will tell, now won't it?

> plain Nebbiolo brand (which I wholeheartedly recommend, by the way).

  Don't use the stuff anyway, so I wouldn't be intrested.  I don't drink
period!
But if you win, I do have some 100+ year old Napolion brandy if you like.

Regards,
--
Jeffrey A. Williams
DIR. Internet Network Eng/SR. Java/CORBA Development Eng.
Information Network Eng. Group. INEG. INC.
E-Mail [email-masked]

---

From: Jeff Williams <[email-masked]>
Date: Thu, 12 Feb 1998 17:57:07 +0000

Roberto and all,

  As I said, it is true.

Regards,