Subject: Re: [ifwp] Re: One More Time

From: "Jim Fleming" <[email-masked]>
Date: Thu, 17 Sep 1998 16:36:58 -0500

-----Original Message-----
From: Tony Rutkowski <[email-masked]>
<snip>
>
>I you have specific ideas, call one or all
>of the four parties and articulate them.
>If they're not inserted in the Bylaws, they
>may be appropriate for the Supporting Organizations
>were most of the substantive policy making will
>occur.
>

I think that the real Internet will be built by the IETF...
...at least they have an open process...

Jim Fleming
Unir Corporation - http://www.unir.com

---

From: "Jim Fleming" <[email-masked]>
Date: Thu, 17 Sep 1998 16:36:58 -0500

-----Original Message-----

Jim Fleming