Subject: Re: The IETF+Censored list

From: Jay Fenello <[email-masked]>
Date: Wed, 30 Sep 1998 23:04:49 -0400

Wow,

This is GREAT!

This means that I can send a message to the IETF list, 
and everyone *except* 30 or so old-timers will get it!!!

I would have paid money to set this up -- and Harald 
has done it for free!  Thank you Harald ;-)

I think I'll forward my response to Farber next.

Regards,

Jay Fenello
President, Iperdome, Inc.  
404-250-3242  http://www.iperdome.com

At 08:09 PM 9/30/98 , Jim Fleming wrote:
>Harald,
>
>Thanks for providing this information. People
>will now be able to use it to determine what
>sort of organization the IETF is.
>
>Jim Fleming
>Unir Corporation - http://www.unir.com
>0:201 .COM
>
>
>http://www.alvestrand.no/cgi-bin/hta/ietf+censored-filters
>
>IETF+Censored filter rules
>You asked for it? You got it.
>For explanations about what it actually means, see Majordomo documentation.
>Taboo headers
>/Subject:.*remove/i
>/From:.*Fleming/i
>/To:.*Fleming/i
>/CC:.*Fleming/i
>/From:.*Jay\@Iperdome.com/i
>/To:.*Jay\@Iperdome.com/i
>/CC:.*Jay\@Iperdome.com/i
>/From: Bob Allisat/i
>/To: Bob Allisat/i
>/CC: Bob Allisat/i
>/From:.*bob\@fcn.net/i
>/To:.*bob\@fcn.net/i
>/CC:.*bob\@fcn.net/i
>/DOMAIN-POLICY\@LISTS.INTERNIC.NET/i
>/domain-policy\@open-rsc.org/i
>/CC:(.*,){5}/
>/Subject:.*Free shopping cart/i
>/Subject:.*Massive Abuse of Civil Liberties/i
>Taboo body
>/^remove$/i
>/^unsubscribe$/i
>/^unsubscribe /i
>/^subscribe /i
>/^subscribe$/i
>----------------------------------------------------------------------------
>----
> Harald T. Alvestrand <[email-masked]>
>
>@@@@@@@@@@@@@@@
>

---

From: Jay Fenello <[email-masked]>
Date: Wed, 30 Sep 1998 23:04:49 -0400

Wow,

This is GREAT!

Regards,

Jay Fenello