Subject: Re: Re: draft 4

From: "Jim Fleming" <[email-masked]>
Date: Tue, 22 Sep 1998 13:03:50 -0500

-----Original Message-----
From: Bob Allisat <[email-masked]>
To: Jim Fleming <[email-masked]>
Cc: Tony Rutkowski <[email-masked]>; Tim Gibson <[email-masked]>; Dave
Crocker <[email-masked]>; Ken Stubbs <[email-masked]>;
Jonathan Zittrain <[email-masked]>; Jim Dixon
<[email-masked]>; Jean-Christophe Praud <[email-masked]>;
[email-masked] <[email-masked]>; Eric Weisberg <[email-masked]>;
Doug Humphrey <[email-masked]>; Dan Steinberg <[email-masked]>;
Clough, Christopher <[email-masked]>; Bob Racko <[email-masked]>; Barry
Raveendran Greene <[email-masked]>; Andy Buday <[email-masked]>; Al
Costanzo <[email-masked]>; Adam Todd <[email-masked]>; Richard J. Sexton
<[email-masked]>; vinton g. cerf <[email-masked]>
Date: Tuesday, September 22, 1998 12:46 PM
Subject: Re: Re: draft 4

>
>Jim wrote:
>> I hope that you and others make G7 a success...
>> ...as they say, "it is your oyster, open it"...
>
> Sorry Jim. Since I'm working on IPv128
> time I can't really comment of your quaint
> IPv8 anachronisms. Joking of course. Like
> your ideas in principle. Seems like your
> classification-mania may inhibit anything
> positive to come out of IPvFleming.
>

Bob,

You will note the Subject Header..."draft 4"
Also note....IPv4...
Also note...The Big Four...

Are you seeing any pattern or trend ?
If not...maybe you should study some history...

>http://www.csrmf.org/big_four.html
>@@@@@ http://www.sfmuseum.org/hist1/rail.html
>Leland Stanford, Collis P. Huntington, Charles Crocker
>and Mark Hopkins were the "Big Four"
>@@@@@@@@@@@@@@@@@@@

If that still does not help, then I suggest you look
at the TV commercials that MCI Worldcom is
running with historic photos of the driving of the
golden spike at Promontory Point in Utah, on
May 10, 1869. See if you can see The Big Four
there.

If that does not help...then check the photos here...

@@@@ http://www.csrmf.org/transbuild.html

"Andrew Russell's photograph of the scene with the
Chinese laborers who were excluded from the larger group pictures."

@@@@@@@@@@@@@@@@

Bob...it is very tiring hearing you talk about the common
man and all sorts of other inclusive processes. Do you
have any idea who the common man is ? Do you know
who The Big Four are ?

Jim Fleming
Unir Corporation - http://www.unir.com
End-2-End: VPC(Java)---C+@---<IPv8>---C+@---(Java)VPC
http://www.ntia.doc.gov/ntiahome/domainname/130dftmail/unir.txt
http://www.ddj.com/index/author/idx10133.htm

---

From: Bob Allisat <[email-masked]>
Date: Tue, 22 Sep 1998 14:24:47 -0400 (EDT)

Jim - I grow weary of you.
 Kindly relegate my humble
 self to your filter file. 
 I'll reciprocate.

 Bob Allisat

 Free Community Network . [email-masked] . http://fcn.net

---

From: Bob Allisat <[email-masked]>
Date: Tue, 22 Sep 1998 14:24:47 -0400 (EDT)

Bob Allisat