Subject: Re: Walt Whitman said it better than I can.

From: Vijay Saraswat <[email-masked]>
Date: Mon, 19 Oct 1998 07:19:20 -0400 (EDT)

Date: Mon, 19 Oct 1998 04:28:52 -0400
   From: "vinton g. cerf" <[email-masked]>

   [...]
   No, for me, Jon is not like Whitman's captain, and
   I will be eternally grateful that Jon inspired us
   all to do better than we thought we could. That 
   inspiration will last beyond his lifetime and beyond
   yours and mine.

If I remember aright (high school was, ahem, a while ago)
Whitman's captain was Abraham Lincoln.

---

From: Randy Bush <[email-masked]>
Date: Mon, 19 Oct 1998 06:52:28 -0700 (PDT)

the grandstanding on someone's grave should be embarrassing.

randy

---

From: Randy Bush <[email-masked]>
Date: Mon, 19 Oct 1998 06:52:28 -0700 (PDT)

randy

---

From: Karl Denninger <[email-masked]>
Date: Mon, 19 Oct 1998 09:53:58 -0500

> the grandstanding on someone's grave should be embarrassing.

I wondered how long it would take for people to try to canonize Postel the
then use this to drive home flawed, paternalistic, insular and monopolistic
policies.

I was not disappointed.

I can only hope the Department of Commerce starts demanding strict proof
of allegations of necessity or "public interest", and discards EVERYTHING
submitted by those who make such claims and cannot produce same.

--
-- 
Karl Denninger ([email-masked]) http://www.mcs.net/~karl
I ain't even *authorized* to speak for anyone other than myself, so give
up now on trying to associate my words with any particular organization.

---

From: Karl Denninger <[email-masked]>
Date: Mon, 19 Oct 1998 09:53:58 -0500

I was not disappointed.

---

From: Chris Rapier <[email-masked]>
Date: Mon, 19 Oct 1998 11:55:00 -0400

Yes, Lincoln was Whitman's captain. Whitman saw Lincoln as the
embodiment of reason within the tumultuous and dangerous times in which
he led the nation. Whitman also knew the difference between the man and
the role the man played in the forging of a new, united nation. 

Considering this I feel that a reading of O Captain My Captain is a
particularly moving expression of respect for Mr. Postel and what he
gave all of us. 

> the grandstanding on someone's grave should be embarrassing.

Randy, 

I think I understand your sentiment but I think you might not properly
understand what people are trying to say. The problem is that no one
ever says what they really mean. Its simply impossible to use something
as blunt and crude as words to describe the respect, sadness and other
emotions people feel at the death of Mr. Postel.

---

From: Chris Rapier <[email-masked]>
Date: Mon, 19 Oct 1998 11:55:00 -0400

Randy,

---

From: Bob Stewart <[email-masked]>
Date: Mon, 19 Oct 1998 12:26:44 -0400

At 11:55 AM 10/19/98 -0400, Chris Rapier wrote:
>Its simply impossible to use something

Contemplating Jon's sudden and untimely death keeps moving me to tears.  I
have no claim to working with him or knowing him personally but will miss
him nevertheless.  His passing leaves me aware of comparitively how little
I have contributed to the pheomenon of the Internet and reminds me of my
own mortality.

"We stand on the shoulders of giants."

	Bob

---

From: Bob Stewart <[email-masked]>
Date: Mon, 19 Oct 1998 12:26:44 -0400

Bob

---

From: Alex Kamantauskas <[email-masked]>
Date: Mon, 19 Oct 1998 13:33:53 -0400 (EDT)

> particularly moving expression of respect for Mr. Postel and what he

Not to mention that Dr. Postel kind of looked like Walt Whitman, what with
the beard and all...

-- 
Alex Kamantauskas
Tugger Networks

---

From: Alex Kamantauskas <[email-masked]>
Date: Mon, 19 Oct 1998 13:33:53 -0400 (EDT)

-- 
Alex Kamantauskas
Tugger Networks

---

From: "vinton g. cerf" <[email-masked]>
Date: Mon, 19 Oct 1998 19:18:15 -0400

Yes, but I don't share the connotations of Whitman's
poetry either in the context of Abraham Lincoln or 
Jon Postel - because my perspective of both is far
more positive. For me, it is not the last thing we
do that has impact, despite the seemingly stark 
finality of death. No, it is the cumulative impact
of a lifetime of devotion that raises up triumphant
joy. What others might see as an ominous and omnipresent
black void, I see as a mountain of accomplishment,
durable and glowing in a fire-touched sunset.

I mean no disrespect to Whitman, Lincoln or Perry -
I am simply reacting in my way to the imagery and
contrasting it with the way I feel.

Vint

>Whitman's captain was Abraham Lincoln.
=================================================================
If you are using any email address other than [email-masked],
please change your address book to use that address exclusively.

See you at INET'99, San Jose, CA, June 25-29,1999 
http://www.isoc.org/inet99/

---

From: "vinton g. cerf" <[email-masked]>
Date: Mon, 19 Oct 1998 19:18:15 -0400

Vint

---

From: Sascha Ignjatovic <[email-masked]>
Date: Tue, 20 Oct 1998 02:14:15 +0200 (MET DST)

On Mon, 19 Oct 1998, vinton g. cerf wrote:

> I see as a mountain of accomplishment,

dr.cerf thank you for beeing always ahead and giving us guidance 

dr.postels life was so successfull ...

i wish we can have a part of this success with our lifes too 
he give us with his life such a inspiration and encouragement 
that the bliss is comming up thinking on what we all can do ... 

he was so kind that he left "some service" for us too...

dr.cerf please alove me to say that you are remaining to be the 
top most respectable authority and guide when it comes to the global 
internet and its socyetal implications 

with you on our side the life looks just so wunderfull and extatic
becouse you have always this positive rightfull and blissfull
understanding of it 

you and dr.postel and many other net people belong to the same sort of
people who hase the selfless and positive world-understanding 

thank you dr.postel and all of you
 
sascha

---

From: Sascha Ignjatovic <[email-masked]>
Date: Tue, 20 Oct 1998 02:14:15 +0200 (MET DST)

sascha