Subject: Root server propagation

From: Graham Klyne <[email-masked]>
Date: Sat, 24 Oct 1998 20:55:01 +0100

At 09:08 24/10/98 JST, Masataka Ohta wrote:
[...]
>With reasonable configuration, the propagation time increases
>logarithmically to the number of root servers.

For "reasonable", I would say "optimal".

#g

------------
Graham Klyne
([email-masked])

---

From: Masataka Ohta <[email-masked]>
Date: Sun, 25 Oct 98 11:35:24 JST

Graham;

> For "reasonable", I would say "optimal".

Fine.

In practice, the configuration is always "reasonable" or
"optimal".

							Masataka Ohta

---

From: Masataka Ohta <[email-masked]>
Date: Sun, 25 Oct 98 11:35:24 JST

Graham;

Fine.

							Masataka Ohta