Subject: Re: Last Call: SIP: Session Initiation Protocol to Proposed Standard

From: Anders Kristensen <[email-masked]>
Date: Thu, 01 Oct 1998 14:42:50 +0100

The IESG wrote:
> 
> The IESG has received a request from the Multiparty Multimedia Session
> Control Working Group to consider SIP: Session Initiation Protocol
> <draft-ietf-mmusic-sip-09.txt> as a Proposed Standard.
> 
> The IESG plans to make a decision in the next few weeks, and solicits
> final comments on this action.  Please send any comments to the
> [email-masked] or [email-masked] mailing lists by October 12, 1998.
> 

I'd like to see addressed the points raised on the confctrl mailing
list:

  http://www.mbone.com/lists/confctrl.1998Q1/0451.html

-- 
Anders Kristensen <[email-masked]>,
http://www-uk.hpl.hp.com/people/ak/
Hewlett-Packard Labs, Bristol, UK

---

From: Anders Kristensen <[email-masked]>
Date: Thu, 01 Oct 1998 14:42:50 +0100