Subject: World Government, Global Regulatory Bodies.

From: Bob Allisat <[email-masked]>
Date: Sun, 4 Oct 1998 15:31:10 -0400 (EDT)

We are witnessing a clear emmergance of
 a rule by experts and powerful elites
 to the exclusions of all civil oversight,
 and public, democratic process. While the
 press releases may crow about transparent
 this and consultation that the fact is no
 legitimate involvement is permited beyond
 a closed circle of interests. This same
 phenomenon has been displayed in the ICANN
 debacle, is being pursued in the WIPO so-
 called RFC process and, in a wider sense,
 among many industrial and financial sectors
 with the  resources to succesfully lobby for
 so-called de-regulation.
 
 The folly and error of allowing interests
 in obvious conflict with the public good to
 regulate and police themselves is only clear
 in retrospect. It is all smiles and wonders
 until things start going wrong. As they
 inevitably do. The fox has been put in with
 the hens as if that will keep everything in
 order. the outcome is a whole lot of ete
 poultry. In less mother goose-ish terms
 once industries relieved of legal and
 procedural oversight run amok we are left
 and stuck holding the inevitable bill.

 The same holds true whether we are discussing
 forest policy, fisheries, land use, health
 and saftey in the workplace, genetic research
 or blessed Internet Governance... trusting
 the insiders to act in the general good does
 not work. They end up manipulating and
 maneuvering the situation to serve their
 own limited and restricted agenda. And the
 people who suffer are the rest of us.

 The last three years have been educational
 to say the least. Like chickens with our head
 cut off we have been running around trying
 to stop what is occuring now before our eyes.
 But we must ask ourselves: in this process
 was  there ever a process or body we could
 seek redress froms or appeal to? The answer
 is most certainly not. Because this whole
 discussion/war has sprawled over national
 boundries into the murky, shifting and
 anarchic waters of International affairs.
 And in that arena there are no rules and
 no courts and no alternative but brutal
 force politics.

 Which leads me to a pretty profound re-
 affirmation: the only way to deal with wide
 spectrum, trans-national issues beyond 
 trusting self-interested parties to rule
 us like slaves is to instill upon a global
 setting similar courts, constitutions and
 representative bodies as exist on national,
 state/provincial and local levels. With
 appropriate regulatory bodies and effective
 enforcement powers intact and on the alert
 for abuses of our collective interests.

 Basically citizens are exposed to unending
 abuses without such protective, world-wide
 bodies. There is no way we can defend ourselves
 or attack activities which simply move across
 borders and jurisdictions without a second
 thought in the event of potential conflict.
 And those who harp on de-regulation are simply
 those who would benifit from having  a free
 hand in some particular envisioned market.

 The crying need is for World Government to
 oversee, regulate, modulate and often disrupt
 negative outcomes such as this ICANN business.
 And other more serious and even life threatening
 matters. But the picture in general is the same:
 citizens existing unprotected from powerful
 negative forces as a result of non-jurisdiction
 on the part of conventional governing bodies.

 How long will it be before we all realize the
 necessity of World Government? When, if ever,
 will nations voluntarily give up their minor
 interests in the service of global environmental,
 political, social and technological reform,
 and controls? How long will all the Ad Hoq
 pseudo-solutions glue together in haste and
 without vision hold in front of multiple,
 mounting crises? How long?

 Bob Allisat

 Free Community Network . [email-masked] . http://fcn.net

---

From: Bob Allisat <[email-masked]>
Date: Sun, 4 Oct 1998 15:31:10 -0400 (EDT)

Bob Allisat