Subject: IS-IS WG

From: Tony Li <[email-masked]>
Date: Fri, 2 Oct 1998 01:58:10 -0700 (PDT)

Hi all,

Apologies for actually providing constructive content here...  

The IESG is contemplating reactivating the long dormant IS-IS working
group.  If you're interested in contributing to IS-IS, please send mail to
[email-masked] with body:

	subscribe isis-wg

Thanks,
Tony (& Tony)

---

From: "Martin J. Duerst" <[email-masked]>
Date: Fri, 02 Oct 1998 22:40:43 +0900

> Apologies for actually providing constructive content here...  

You don't have to appologize. But it would help if you actually gave
a bit of content (i.e. tell us what IS-IS is supposed to be about :-).

Regards,   Martin.

> -
> This message was passed through [email-masked], which
> is a sublist of [email-masked]. Not all messages are passed.
> Decisions on what to pass are made solely by Harald Alvestrand.
> 
>

---

From: "Martin J. Duerst" <[email-masked]>
Date: Fri, 02 Oct 1998 22:40:43 +0900

Regards,   Martin.

---

From: Tony Li <[email-masked]>
Date: Fri, 2 Oct 1998 15:47:45 -0700 (PDT)

|  You don't have to appologize. But it would help if you actually gave
|  a bit of content (i.e. tell us what IS-IS is supposed to be about :-).

IS-IS is a routing protocol.  See RFC 1195.

Tony

---

From: Tony Li <[email-masked]>
Date: Fri, 2 Oct 1998 15:47:45 -0700 (PDT)

Tony