Subject: Walt Whitman said it better than I can.

From: "Perry E. Metzger" <[email-masked]>
Date: 18 Oct 1998 16:54:40 -0400

O Captain! My Captain! our fearful trip is done;
The ship has weather'd every rack, the prize we sought is 
       won;
The port is near, the bells I hear, the people all exulting,
While follow eyes the steady keel, the vessel grim and
       daring:

          But O heart! heart! heart!
             O the bleeding drops of red,
                Where on the deck my Captain lies,
                   Fallen cold and dead.

O Captain! My Captain! rise up and hear the bells;
Rise up-for you the flag is flung-for you the bugle trills;
For you bouquets and ribbon'd wreaths-for you the shores
       a-crowding;
For you they call, the swaying mass, their eager faces
       turning:

          Here Captain! dear father!
             This arm beneath your head;
                It is some dream that on the deck,
                   You've fallen cold and dead.

My Captain does not answer, his lips are pale and still;
My father does not feel my arm, he has no pulse or will;
The ship is anchor'd safe and sound, its voyage closed and
       done;
From fearful trip the victor ship comes in with object won:

          Exult, O shores, and ring, O bells!
             But I with mournful tread,
                Walk the deck my Captain lies,
                   Fallen cold and dead.

---

From: "vinton g. cerf" <[email-masked]>
Date: Mon, 19 Oct 1998 04:28:52 -0400

Perry,

Walt Whitman didn't know Jon Postel. For me, his
memory lives on, vibrant, alive, and full of promise.
His life's work surrounds us and even helps us in
this exchange. His wisdom and guidance are forever
captured in the RFCs he so skillfully edited. 

No, for me, Jon is not like Whitman's captain, and
I will be eternally grateful that Jon inspired us
all to do better than we thought we could. That 
inspiration will last beyond his lifetime and beyond
yours and mine.

Vint Cerf
 
=================================================================
If you are using any email address other than [email-masked],
please change your address book to use that address exclusively.

See you at INET'99, San Jose, CA, June 25-29,1999 
http://www.isoc.org/inet99/

---

From: "vinton g. cerf" <[email-masked]>
Date: Mon, 19 Oct 1998 04:28:52 -0400

Perry,

Vint Cerf

---

From: "vinton g. cerf" <[email-masked]>
Date: Mon, 19 Oct 1998 04:28:52 -0400

Perry,

Vint Cerf

---

From: "vinton g. cerf" <[email-masked]>
Date: Mon, 19 Oct 1998 04:28:52 -0400

Perry,

Vint Cerf