Subject: Re: The IETF+Censored list

From: Harald Tveit Alvestrand <[email-masked]>
Date: Thu, 01 Oct 1998 10:12:37 +0200

At 23:04 30.09.98 -0400, Jay Fenello wrote:
>
>Wow,
>
>This is GREAT!
>
>This means that I can send a message to the IETF list, 
>and everyone *except* 30 or so old-timers will get it!!!

Don't bet on it :-)
There's a list where you can read the rejects too.

              Harald

-- 
Harald Tveit Alvestrand, Maxware, Norway
[email-masked]

---

From: Harald Tveit Alvestrand <[email-masked]>
Date: Thu, 01 Oct 1998 10:12:37 +0200

Don't bet on it :-)

              Harald