Subject: RE: Wireless In Orlando?

From: Tony Hain <[email-masked]>
Date: Wed, 25 Nov 1998 16:21:59 -0800

Yes Compaq will be bringing wireless access points, both 915 and 2.4DS. For
model information see:

 <<dirseq.pdf>> 
================================================================
Tony Hain			[email-masked]
<mailto:[email-masked]> 

		-----Original Message-----
		From:	Daniel Senie [mailto:[email-masked]]
		Sent:	Saturday, November 21, 1998 9:58 AM
		To:	[email-masked]
		Subject:	Wireless In Orlando?

		Looking for info on who if anyone is bringing wireless
access points,
		and
		what brands. I'm going to buy a card for use there, and
would like to be
		sure to buy one that's compatible.

		Any/all info appreciated.

		-- 
	
-----------------------------------------------------------------
		Daniel Senie
[email-masked]
		Amaranth Networks Inc.
http://www.amaranthnetworks.com

---

From: Ted Lemon <[email-masked]>
Date: Thu, 26 Nov 1998 11:04:34 -0500

>  <<dirseq.pdf>> 

Your mail gateway didn't forward this - apparently it doesn't grok
MIME.   Can you send a real pointer, instead of an MS Mail attachment?

			       _MelloN_

---

From: Ted Lemon <[email-masked]>
Date: Thu, 26 Nov 1998 11:04:34 -0500

_MelloN_

---

From: Lloyd Wood <[email-masked]>
Date: Thu, 26 Nov 1998 17:39:26 +0000 (GMT)

> MIME.   Can you send a real pointer, instead of an MS Mail attachment?

Hmmm, no evidence of MIME or MS Mail attachments in the headers in
the copy I received - I simply received a uuencoded 310K pdf in
the text body here. 

I'd have preferred a simple one-line URL pointing to the pdf, myself. 
Less strain on the mailing list, less bother to those not going to
Orlando... 

L.

<[email-masked]>PGP<http://www.ee.surrey.ac.uk/Personal/L.Wood/>

---

From: Lloyd Wood <[email-masked]>
Date: Thu, 26 Nov 1998 17:39:26 +0000 (GMT)

L.