Subject: Re: ipv6 on Win98

From: "Chris R. Evans" <[email-masked]>
Date: Sat, 21 Nov 1998 04:03:48 +0800

I thought Trumpet Software was working on a iPv6 stack for their winsock
stuff?  You might want to look at them.

-tkp 
[http://home.earthlink.net/~teknopup]
-On 11/17/1998, Ramesh Shanmuga tuned the radio for Re: Win98-
---[quoted material follows]---
Hi! Steve,
I don't think Microsoft supports IPv6 on either Windows 95/98, but they do
on their NT platform.
They do have an separate experimental IPv6 stack available for tests
purposes at their site.
Regards,
Ramesh
_________________________________________________________________
Ramesh Shanmuganathan
233D Perkins Green
Perkins Road
Rochester
NY 14623
Tel: 716-424-8384/8796
E-mail: [email-masked]
Internet: http://www.rit.edu/~rxs6469
>-----Original Message-----
>From: Steve Hill <[email-masked]>
>To: [email-masked] <[email-masked]>
>Date: Tuesday, November 17, 1998 1:22 PM
>Subject: Win98
>>I am interested in trying out IPv6 on my home network (1 Linux box running
>>kernel 2.1.127 and 2 win98 boxes).  Are there any IPv6 protocol drivers
>>available for Win98, and where can I get hold of them?
---[end quoted material]-------

--- FILES=30, BUFFERS=40, Ball on the 20, 1st and 10.
*** MYREADER v.2.54g.19981120.r21; Made for Net-Tamer.

---

From: "Chris R. Evans" <[email-masked]>
Date: Sat, 21 Nov 1998 04:03:48 +0800

-tkp