Subject: Re: [ifwp] Re: List Security/Integrity

From: Jeff Williams <[email-masked]>
Date: Fri, 20 Nov 1998 12:44:50 +0000

Bob and all,

  Bob, Mark and Andy,

  We completely agree and whomever is responsible for such irresponsible
behavior should be punished.  I have the relevant copies of those
E-Mails along with the Headers and Footers and have contacted through
our attorney today the relevant authorities for this matter.  Such behavior
is both illegal and intolerable.

Note: Andy is at no fault here and I have relayed some relevant info to
him privately via E-mail.  Should he need any copies of what I have
I will be happy to forward them to him.  It is a shame that the service that
Andy is providing should be abused in this manner.

Bob Allisat wrote:

> Mark comments:
> > Mail forgery is a trivial matter (trivial to do, that is) which
> > isn't solved by running a mailing list from one server over
> > another. More often than not, among people who communicate
> > frequently in a given forum, forgeries and trickery are easily
> > detected, discussed and dismissed.
>
>  The guy allowed anonymous
>  articles to be contributed
>  to a mailing list via the
>  WWW. This is gross incompetance.
>  Why are you all defending
>  such gross incompetance?
>  How can anyone allow such
>  a situation to persist?
>
>  Bob Allisat
>
>  Free Community Network _ [email-masked] . http://fcn.net
>  http://fcn.net/allisat _ http://fcn.net/draft
>
> __________________________________________________
> To view the archive of this list, go to:
> http://lists.interactivehq.org/scripts/lyris.pl?enter=ifwp
>
> To receive the digest version instead, send a
> blank email to [email-masked]
>
> To SUBSCRIBE forward this message to:
> [email-masked]
>
> To UNSUBSCRIBE, forward this message to:
> [email-masked]
>
> Problems/suggestions regarding this list? Email [email-masked].
> ___END____________________________________________

 Regards,

--
Jeffrey A. Williams
CEO/DIR. Internet Network Eng/SR. Java/CORBA Development Eng.
Information Network Eng. Group. INEG. INC.
E-Mail [email-masked]
Contact Number:  972-447-1894
Address: 5 East Kirkwood Blvd. Grapevine Texas 75208

---

From: Jeff Williams <[email-masked]>
Date: Fri, 20 Nov 1998 12:44:50 +0000

Bob and all,

  Bob, Mark and Andy,

 Regards,