Subject: Re: [ifwp] Re: Vixie/BIND: Dangerous Combination

From: Bob Allisat <[email-masked]>
Date: Tue, 17 Nov 1998 07:50:24 -0500 (EST)

Eric Raymond writes of Mr. Vixie: Some people find Paul hard to take,
> but no one has every questioned his integrity or dedication to the job
> he rather thanklessly fills.

 Hard to take?! Understatment
 of the end of the millenium.
 He's a dedicated technician.
 Not a politician or a leader.
 As the guy. He obeys orders.
 Hire him to run the machines
 not determine policy. I
 suspect Vixe agrees with my
 anaylsis.

 Bob Allisat

 Free Community Network _ [email-masked] . http://fcn.net
 http://fcn.net/allisat _ http://fcn.net/draft

---

From: Bob Allisat <[email-masked]>
Date: Tue, 17 Nov 1998 07:50:24 -0500 (EST)

Bob Allisat