Subject: Re: [ifwp] Re: List Security/Integrity

From: Bob Allisat <[email-masked]>
Date: Fri, 20 Nov 1998 14:39:03 -0500 (EST)

I wrote:
> Why are you all defending
> such gross incompetance?
> How can anyone allow such
> a situation to persist?

Roeland replied:
+ Maybe because no one is paying for it?

 Right. Maybe we should start paying
 Andy and then call the tune. You know,
 as in who pays the piper...

 Bob Allisat

 Free Community Network _ [email-masked] . http://fcn.net
 http://fcn.net/allisat _ http://fcn.net/draft

---

From: Bob Allisat <[email-masked]>
Date: Fri, 20 Nov 1998 14:39:03 -0500 (EST)

Roeland replied:

 Bob Allisat