Subject: MIBs for IPDC and SGCP

From: Jagdish <[email-masked]>
Date: Mon, 9 Nov 1998 13:45:09 +0530

Is IETF involved in the work related to the "Definitions of Managed objects" for IPDC protocols and SGCP?
If yes, when can I expect them to be available as RFCs?

Thank you,
Regards,
Jagdish

---

From: Christian Huitema <[email-masked]>
Date: Tue, 10 Nov 1998 09:15:31 -0500 (EST)

On Nov 9,  1:45pm, Jagdish wrote:
> Subject: MIBs for IPDC and SGCP
>

This is an action that will undertaken by the -- yet to be chartered --
"media gateway control" working group. If you feel a strong need for this,
your contributions are indeed welcome.

-- 
Christian Huitema

---

From: Christian Huitema <[email-masked]>
Date: Tue, 10 Nov 1998 09:15:31 -0500 (EST)

-- 
Christian Huitema