Subject: Re: RTFR: Read The Fine RFCs ....

From: "Rahmat M. Samik-Ibrahim" <[email-masked]>
Date: Fri, 13 Nov 1998 10:57:39 +0800

Hello:

Perhaps, this is a fundamental IETF problem. You are assumed
to know whatever you are not know. Though, there is a Working
Group that supposed to write down all those excellent "oral
tradition" of the IETF.

And miles to go before I sleep ...
And miles to go before I sleep ...

regards,

Mitch Denny wrote:
 
> Thank-you, the only helpful reply I have gotten.

>> Mitch Denny asked:
>>
>> 1> What are the current advances in creating a powerful,
>> 1> extensible, structured and logical name space/convention for
>> 1> inter connected and isolated networks?
>>
>> 2> What are the current advances in IP address spaces, what
>> 2> systems are we definately going to use and when do they start
>> 2> getting actively implemented on the Internet.
>>
>> Bill Manning replied:
>>
>> 1> See the various RFC's on DNS
>>
>> 2> Please review the RFC's and various ID's on IPv6. Check
>>    w/ your vendor(s) on deployment schedules.
>>
>> ------------------------------------------------------------------
>>
>> Additional comments:
>>
>> You might want to browse STD-1 (currently RFC-2400);
>>         http://www.isi.edu/in-notes/rfc2400.txt
>>
>> For more RFCs information, see also:
>>         http://www.rfc-editor.org
>>
>> A list of some 100 not-so-technical RFCs are available at:
>> http://www.geocities.com/ResearchTriangle/Lab/1491/in-rfc1.html

-- 
Rahmat M.Samik-Ibrahim VLSM-TJT http://www.geocities.com/Tokyo/6825
[UUCP: http!www!geocities!com!Tokyo!6825   iNTERNET: [email-masked]]

---

From: "Rahmat M. Samik-Ibrahim" <[email-masked]>
Date: Fri, 13 Nov 1998 10:57:39 +0800

Hello:

regards,