Subject: Fwd: Prime Alphanumeric Messaging (text...wireless!)

From: "Kysi Ferul" <[email-masked]>
Date: Fri, 05 Feb 1999 14:29:11 PST

>Received: from 209.152.177.98 by www.hotmail.com with HTTP;
>	Sun, 31 Jan 1999 09:21:44 PST
>X-Originating-IP: [209.152.177.98]
>From: "Casey Farrell" <[email-masked]>
>To: [email-masked]
>Cc: [email-masked]
>Subject: Prime Alphanumeric Messaging (text...wireless!)
>Date: Sun, 31 Jan 1999 09:21:44 PST
>Mime-Version: 1.0
>Content-Type: text/plain
>
>Casey Farrell;                       Jan. 27, 1999
>Information Designer
>San Francisco
>
>                                       RE: "PAM"
>
>Attn: Insup Taylor; ("Writing Scripts")
>c/o    The McLuhan Program in Technology and Culture
>        University of TORONTO
>
>            Dear Prof. Taylor,
>
>    How about a writing script which is composed of numerals?
>
>              "The CONTENT is....the CONVERGENCE!"
>
>      Please drop me a line as soon as you've received this-we are
>
>    encountering network problems in this part of the city due to
>
>    cable installation-as you may have heard the state is creating
>
>    "digital" schools, and I am involved in one aspect of it.
>
>         But, I'd like to know if there is a way the University can
>
>     help develop this designwork. Thank you,
>
>
>      Casey Farrell
>
>
>      PAM_31_79_19 (Prime_Alphanumeric_Messaging)
>
>
>
>  PAM is designed  as a text-messaging tool, and useful
>
> for all languages via Roman letter transcription. It uses
>
> double-digit numbers under 100. This mnemonic arrangement
>
> reminds stockbrokers and schoolchildren of math foundations
>
> while enabling them to use their phones,computers, pagers
>
>wired&wireless in a wider range of scenarios. This "digital"
>
> beeper code ("PAM") could "converge" the other hardware?
>
>  (Do I have to "spell" it out for you? Let me know!)
>
>  PAM consists of all the Primes under 100 with the addition
>
>  of the Monad or "number 1" which constitutes the full set
>
>  of indivisable numbers to which are appended two auxiliary
>
>numbers, 6;("60") & 28, which are known as Perfect numbers,
>
> these also being under 100, and being relative to Primes.
>
> The ordinary single-digits are recorded as double by the
>
> addition of a suffixed "zero". 10, 20, 30, 50, 60, 70!
>
>  That's all! I would like to consult with any LAN or Phone
>
> corporations which might like to test and/or acquire this
>
> designwork ("PAM"); try it on Wireless/Stock Exchange, etc.
>
>Thank you very much, please direct your questions as below:
>
> 
>       Prime Alphanumeric Messaging ("PAM")
>
>  10 11 13 17 19 23 29 31 37 41 43 47 53
>  I  J  K  L  M  N  O  P  Q  R  S  T  U   (/=28)
>                                           
>  H  G  F  E  D  C  B  A  Z  Y  X  W  V    (.=60)
>  20 30 50 70 97 89 83 79 73 71 67 61 59
>
>                           
>[email-masked]
>
>  This Letter & All Contents Copyright 1999 Casey Farrell
>
>        All Rights Reserved
>
>
>______________________________________________________
>Get Your Private, Free Email at http://www.hotmail.com

______________________________________________________
Get Your Private, Free Email at http://www.hotmail.com

---

From: "Kysi Ferul" <[email-masked]>
Date: Fri, 05 Feb 1999 14:29:11 PST