Subject: Fwd: failure notice "Big Picture Show"

From: "Casey Farrell" <[email-masked]>
Date: Mon, 08 Mar 1999 15:04:46 PST

>From  Mon Mar  8 13:24:29 1999
>Received: (qmail 17193 invoked for bounce); 8 Mar 1999 21:24:23 -0000
>Date: 8 Mar 1999 21:24:23 -0000
>From: [email-masked]
>To: [email-masked]
>Subject: failure notice
>
>Hi. This is the qmail-send program at hotmail.com.
>I'm afraid I wasn't able to deliver your message to the following 
addresses.
>This is a permanent error; I've given up. Sorry it didn't work out.
>
><[email-masked]>:
>Sorry, I couldn't find any host named ieft.org. (#5.1.2)
>
>--- Below this line is a copy of the message.
>
>Return-Path: <[email-masked]>
>Received: (qmail 17187 invoked by uid 0); 8 Mar 1999 21:24:23 -0000
>Message-ID: <[email-masked]>
>Received: from 207.171.212.161 by www.hotmail.com with HTTP;
>	Mon, 08 Mar 1999 13:24:04 PST
>X-Originating-IP: [207.171.212.161]
>From: "Casey Farrell" <[email-masked]>
>To: [email-masked]
>Cc: [email-masked]
>Subject: Fwd: failure notice
>Date: Mon, 08 Mar 1999 13:24:04 PST
>Mime-Version: 1.0
>Content-type: text/plain
>
>
>
>
>>From  Mon Mar  8 13:09:57 1999
>>Received: (qmail 14810 invoked for bounce); 8 Mar 1999 21:09:54 -0000
>>Date: 8 Mar 1999 21:09:54 -0000
>>From: [email-masked]
>>To: [email-masked]
>>Subject: failure notice
>>
>>Hi. This is the qmail-send program at hotmail.com.
>>I'm afraid I wasn't able to deliver your message to the following 
>addresses.
>>This is a permanent error; I've given up. Sorry it didn't work out.
>>
>><[email-masked]>:
>>216.32.182.252 does not like recipient.
>>Remote host said: 550 Unknown user <slow_electricty>
>>Giving up.
>>
>>--- Below this line is a copy of the message.
>>
>>Return-Path: <[email-masked]>
>>Received: (qmail 14798 invoked by uid 0); 8 Mar 1999 21:09:52 -0000
>>Message-ID: <[email-masked]>
>>Received: from 207.171.212.161 by www.hotmail.com with HTTP;
>>	Mon, 08 Mar 1999 13:09:41 PST
>>X-Originating-IP: [207.171.212.161]
>>From: "Casey Farrell" <[email-masked]>
>>To: [email-masked]
>>Subject: "Big Picture Show"
>>Date: Mon, 08 Mar 1999 13:09:41 PST
>>Mime-Version: 1.0
>>Content-type: text/plain
>>
>> P.S. I find it hard to believe that this state can give next to
>>
>>       nothin' for readin' and writin'-and have teachers who promote
>>
>>       moronic "strategies" for instilling the old orthography-and
>>
>>       then collectin' a fee for "curing dyslexia!" The 1st thing
>>
>>       that happens when you graduate from the University?...you ask
>>
>>       ...how do you spell "pneumonia?" And the comedian in the crowd
>>
>>       says..."look it up!" ( You know..."spell it like it sounds!")
>>
>>       It took twelve or more years for you to learn how to spell your
>>
>>       native language-something which generally takes an Italian or
>>
>>       Spaniard or Chinese using the alphabet, just a day or so! 
>>
>>  What's even more amazing is that all dictionaries have an "aside"
>>
>>  spelling system to show the pronounciation of the word! Dictionary
>>
>>  is to impart the MEANING of the words!!! Each dictionary uses a
>>
>>   separate and distinct spelling system! So if "THEY" don't want an
>>
>>   alternative spelling system...how come we allready have a bunch of
>>
>>   them....?  And many of them with letters and marks which are not
>>
>>   on ANY typing instrument! 
>>
>>      I say it is time to do a bunch of cool things... right now!
>>
>>    Reform the spelling-it just takes a 2nd! Why? Because it helps 
>>
>>    with the Internet...storage retrieval and what-not;saves space &
>>
>>    time and helps with communication problems as yet not-named!
>>
>>       So, an appeal to the Internet community in general-I can
>>
>>     help via a "work-in-progress" " form of Research and Development.
>>
>>     This can be fun! What the gizmo needs is an "Art Director!"
>>
>>       I am available for consultation on this matter-
>>
>>            Sincerely,
>>
>>        Casey Farrell
>>
>>        
>>
>>
>>       
>>
>>
>>>Received: from 209.152.177.74 by www.hotmail.com with HTTP;
>>>	Sun, 07 Mar 1999 11:32:35 PST
>>>X-Originating-IP: [209.152.177.74]
>>>From: "Jak Waild" <[email-masked]>
>>>To: [email-masked]
>>>Cc: [email-masked]
>>>Subject: RE: Digital /Wireless Schools and the Internet
>>>Date: Sun, 07 Mar 1999 11:32:35 PST
>>>Mime-Version: 1.0
>>>Content-type: text/plain
>>>
>>>  Casey Farrell                           Mar. 3, '99
>>>  San Francisco
>>>
>>>
>>>Attn: David Still;
>>>      Corporate Development
>>>      YAHOO! Santa Clara, CA               RE: Addenda
>>>
>>>
>>>         "Whoops!" Sorry, forgot to mention a thing or two-so thought
>>>
>>>    I better get this off to you right away-this is a little clearer
>>>
>>>    (my computer is the worst writing instrument!) Would it be in the
>>>
>>>     best interests of YAHOO & MS to work together? Is it legit? See
>>>
>>>    my letter below-also, let's say I own a company-do you take 
stock?
>>>
>>>       Right now I'm supposed to be sending a summary to Garage.com
>>>
>>>     and where they mention "debt" would that mean my company stock?
>>>
>>>     I just wish there was an easier way to get things up & running-
>>>
>>>   "Content" is going to be for the "convergence" what gasoline was
>>>
>>>   to Ford's trucks. Oddly enough, they are bringin back the gas-
>>> 
>>>    guzzler!  What I thought was cool about Henry Ford, beside him
>>>
>>>    starting the "Ford English Schools", was him saying HE was the
>>>
>>>    "real" expert...meaning that if he REALLY had to know 
something...
>>>
>>>    he'd hire a REAL expert! Well, I'd sure like to be someone's
>>>
>>>    expert on the "convergence" in regards to the Internet.
>>>
>>>
>>>       Please Let Me Know-
>>>
>>>   Thanks,
>>>
>>>    Casey
>>>                                        RE: Much Appreciated
>>>
>>>       Dear Ms. Hanson,
>>>
>>>
>>>         Thank you for facilitating this exchange-by conveying
>>>
>>>    these communications to the various parties-and confusing as
>>>
>>>     it may appear-the several mailboxes I have opened are just
>>>
>>>    to set the example-for instance I have one opened under the
>>>
>>>    maiden name of a grandmother-who was an Artic Explorer-from
>>>
>>>    Norway-and who settled in Seattle. Both MicroSoft's HOTMAIL
>>>
>>>    and YAHOO!'s e-mail systems are useful in that they are "free"
>>>
>>>    providers and can be used by the schools as a teaching example-
>>>
>>>    so I would still like to talk to whoever is charge of that dept.
>>>
>>>      And 2ndly, I am wondering... is there anything which would
>>>
>>>    prevent the two companies from entering into a temporary alliance
>>>
>>>    or condominium while participating in a joint-project concerning
>>>
>>>    just the networks and the California schools?  Well, thank you 
>>>
>>>    again, your assistance is very much appreciated.
>>>
>>> Casey
>>>
>>>[email-masked]
>>>
>>>>From [email-masked] Tue Mar  2 10:38:29 1999
>>>>Received: by mail2.microsoft.com with Internet Mail Service 
>>>(5.5.2524.0)
>>>>	id <G1PS3K5T>; Tue, 2 Mar 1999 10:38:28 -0800
>>>>Message-ID: <FD8F41F04D35D111899600805F19A16C12F1FB65@RED-MSG-48>
>>>>From: Deborah Hanson <[email-masked]>
>>>>To: 'Jak Waild' <[email-masked]>
>>>>Subject: RE: Digital /Wireless Schools and the Internet
>>>>Date: Tue, 2 Mar 1999 10:38:18 -0800
>>>>X-Mailer: Internet Mail Service (5.5.2524.0)
>>>>
>>>>The whole message got thru with attachments.  thanks.  dh
>>>>
>>>>-----Original Message-----
>>>>From: Jak Waild [mailto:[email-masked]]
>>>>Sent: Tuesday, March 02, 1999 10:37 AM
>>>>To: Deborah Hanson
>>>>Subject: RE: Digital /Wireless Schools and the Internet
>>>>
>>>>
>>>>Casey Farrell;                               Mar. 2, 1999
>>>>Information Designer
>>>>
>>>                            RE: Corresponding via e-mail
>>>>
>>>>
>>>>Attn: Deborah Hanson; Executive Secretary
>>>>c/o   Microsoft Corporation; Redmond, Washington
>>>>For:  Nathan Myrvhold & Steve Ballmer
>>>>
>>>>    
>>>>
>>>>                Dear Ms. Hanson,
>>>>
>>>>    
>>>>
>>>>            Thank you much for the prompt reply-I would like to 
>>>>
>>>>  draw your attention to the fact that my current "updated" e-mail
>>>>
>>>>  [email-masked] seems to be working this morning,as 
>>>>
>>>>  this mailbox address also appears to be.  I noticed that there 
>>>>
>>>>  still seems to be a minor discrepency between what I send out and
>>>>
>>>>  that which I am receiving as your answer to me was without my
>>>>
>>>>  message to Mr. Ballmer? I'm not quite sure I understand 
completetly
>>>>
>>>>  how Hotmail is supposed to operate, but one item I wished to bring
>>>>
>>>>  up in course of explanation...not only has Hotmail been "acting 
up"
>>>>
>>>>  but while we are on the subject; the office in Sunnyvale doesn't
>>>>
>>>>  appear to have a supervisor available of whom I might request the
>>>>
>>>>  use of approximately 150 additional mailboxes...this of course
>>>>
>>>>  is in the event that MICROSOFT CORPORATION would like to take a
>>>>
>>>>  giant step forward in research and development of the Internet.
>>>>
>>>>    My announcement URL as seen at...
>>>>
>>>>           http://www.cam.org/home/Wcoprod/mmpro.htm
>>>>
>>>>     is sufficiently self-explanatory, under the circumstances; and
>>>>
>>>>   clearly is not a copy of any heretofore work. This is just what 
>the
>>>>
>>>>   bemuddled current understanding of education by the "digital 
>realm"
>>>>
>>>>  will need to complete the process underway of sychronising 
business 
>>>>
>>>>  needs with those of the other convergent information-dependencies.
>>>>
>>>>    The requested mailboxes would be used as topic/files that we are
>>>>
>>>>   to view and write about/to as the project takes on more momentum,
>>>>
>>>>    notable authors will amelierate the extant texts, and those 
>>>>
>>>>   would then be taken in hand by students who would be engaged in 
>>>>
>>>>   their own re-write from "offstage."  A state-wide project. But
>>>>
>>>>   directed and orchestrated. Sort of like a "Running Fence" for
>>>>
>>>>   the new mediums?  We need something new, it's obvious. If I
>>>>
>>>>   might offer a suggestion? And allude to an illustration...
>>>>
>>>>This is an "Orson Welles" solution to an "Orwellian" problem; but as 
>>>>
>>>> I have a background in the theory of what constitutes "information"
>>>>
>>>> it is obvious that the person who decided that the "machine" can be
>>>>
>>>> left alone to run on it's own; has clearly stepped out to the lobby
>>>>
>>>> to munch a little popcorn, lost track of the time,(Y2K) and is now
>>>>
>>>> so far from the beginning of the movie-as to not really be able to 
>>>>
>>>>understand the story underway and therefore the ushers can't in good
>>>>
>>>> conscience let that viewer back into the theater until the lights 
>>>>
>>>> are back on- so as not to ruin it for the others! This "person" has
>>>>
>>>>  literally been "out of the picture" a little too long! The only
>>>>
>>>>  way to get caught up is to see the "last performance?" Alternately
>>>>
>>>>  this "person" could be the projectionist; "asleep at the reel," 
who
>>>>
>>>> by inattention turns a perfectly good print into celluloid trash.
>>>>
>>>>    As the British would say in the old movies..."Bad 'Show'!"
>>>>
>>>> Either as "viewer" or "projectionist," this "person" has lost it!
>>>>
>>>> In the first situation, it is only one viewer who misses out...but
>>>>
>>>> in the 2nd scenario...all the "viewers" are going to go on strike!
>>>>
>>>>  I propose that a "Hollywood" approach must be applied to INTERNET2
>>>>
>>>> or "whatever" we call the newer/better Internet and that has to be
>>>>
>>>> found in the schools just as it is found at home. Oddly enough, the
>>>>
>>>> very first TV and Motion Pictures came out of the San Francisco 
area
>>>>
>>>> just in this last century-along with radio and record players; and 
>>>>
>>>> rising to the challenge of "high-Technology" at that time, 
>California
>>>>
>>>> adopted, codified, & published, the world's 1st state-school-texts! 
>>>>
>>>>   I would like very much work with Microsoft in this endevour-
>>>>
>>>>  Best Regards,
>>>>
>>>>   Casey Farrell
>>>>
>>>>
>>>>
>>>>e-mail: [email-masked]
>>>>
>>>>
>>>>
>>>>>From [email-masked] Tue Mar  2 06:56:04 1999
>>>>>Received: by mail2.microsoft.com with Internet Mail Service 
>>>>(5.5.2524.0)
>>>>>	id <G1PSNPT9>; Tue, 2 Mar 1999 06:55:59 -0800
>>>>>Message-ID: <FD8F41F04D35D111899600805F19A16C12F1FB57@RED-MSG-48>
>>>>>From: Deborah Hanson <[email-masked]>
>>>>>To: 'Jak Waild' <[email-masked]>
>>>>>Cc: "[email-masked]'" <[email-masked]>
>>>>>Subject: RE: Digital /Wireless Schools and the Internet
>>>>>Date: Tue, 2 Mar 1999 06:55:54 -0800
>>>>>X-Mailer: Internet Mail Service (5.5.2524.0)
>>>>>
>>>>>I have received your email and will make sure the right person 
>>>>evaluates the
>>>>>content and gets back with you.
>>>>>
>>>>>Deborah Hanson
>>>>>
>>>>>-----Original Message-----
>>>>>From: Jak Waild [mailto:[email-masked]]
>>>>>Sent: Wednesday, February 24, 1999 10:27 AM
>>>>>To: [email-masked]
>>>>>Subject: Fwd: Digital /Wireless Schools and the Internet
>>>>>
>>>>>
>>>>>
>>>>>
>>>>>
>>>>>>Received: from 209.152.177.102 by www.hotmail.com with HTTP;
>>>>>>	Wed, 24 Feb 1999 10:25:09 PST
>>>>>>X-Originating-IP: [209.152.177.102]
>>>>>>From: "Casey Farrell" <[email-masked]>
>>>>>>To: [email-masked]
>>>>>>Cc: [email-masked]
>>>>>>Subject: Digital /Wireless Schools and the  Internet
>>>>>>Date: Wed, 24 Feb 1999 10:25:09 PST
>>>>>>Mime-Version: 1.0
>>>>>>Content-type: text/plain
>>>>>>
>>>>>>Casey Farrell;                        Feb. 24, 1999
>>>>>>Information Designer                    
>>>>>>San Francisco, CA
>>>>>>                                    RE; CALIFORNIA STAR
>>>>>>
>>>>>>
>>>>>>
>>>>>>Attn: Research & Development
>>>>>>c/o    Joe Krause
>>>>>>for:   EXCITE!
>>>>>>       Redwood City, CA
>>>>>>
>>>>>>
>>>>>>            Dear Mr. Krause,
>>>>>>
>>>>>>
>>>>>>    The Internet and California schools are converging? Please 
>>see...
>>>>>>
>>>>>>          http://www.cam.org/home/Wcoprod/mmpro.htm
>>>>>>
>>>>>>     first page; 2nd Item; "California Star"
>>>>>>
>>>>>>        This project is designed to accomplish one 
goal-integration
>>>>>>
>>>>>>  of school materials into a format which is compatable with 
>all-use
>>>>>>
>>>>>>  Internet, and therefore able to be the "carrier" for curriculum.
>>>>>>
>>>>>>     The Digital High Schools of AB64 are coming on line-with I 
>>think
>>>>>>
>>>>>>  some 350 by now. Universities have "wireless" term papers. All 
of
>>>>>>
>>>>>>  our new houses and cars are being "wired" in order to establish 
>>the
>>>>>>
>>>>>>  dominance of the principle of "convergence." And it is all 
really
>>>>>>
>>>>>>  a matter of content! So you are in the right department to build
>>>>>>
>>>>>>  California's new school-system, something which will be more 
>along
>>>>>>
>>>>>>  the lines of a new kind-of "fiberoptic" Hollywood.
>>>>>>
>>>>>>    America has the greatest amount of diversity ever assembled in
>>>>>>
>>>>>>  one country at one time in all of history.  Most of that energy 
>is
>>>>>>
>>>>>>  located in California-and the same demographics held true about 
a
>>>>>>
>>>>>>  century ago right here in the SF Bay area-when the first 
>>revolution
>>>>>>
>>>>>>  in High-Technology occurred...it started here...then moved South 
>>>and
>>>>>>
>>>>>>  East! Precisely then California created the world's first modern
>>>>>>
>>>>>> public school system with the world's first 
>>state-school-text-books! 
>>>>>>
>>>>>>      We hope to capture that excitement with our production...
>>>>>>
>>>>>>  a work-in-progress, which has engaged some of the world's 
leading
>>>>>>
>>>>>>  experts and authorities, in hopes of also enrolling the schools 
>in
>>>>>>
>>>>>>  the enterprise which will be the first ever of it's kind.
>>>>>>
>>>>>>    I would like for EXCITE to consider how that it might use the
>>>>>>
>>>>>>  great momentum it has started within the Internet community as a
>>>>>>
>>>>>>  pioneer force of great creative achievement, helping to 
establish
>>>>>>
>>>>>>  the architectural groundwork necessary for the schools of 
>>>tommorrow.
>>>>>>
>>>>>>    It would be a privilage to be able to consult with you on the
>>>>>>
>>>>>>  matter of interactive and interconnective public education 
>ideals.
>>>>>>
>>>>>>     Thank you very much,
>>>>>>
>>>>>> Casey Farrell
>>>>>>
>>>>>>[email-masked]
>>>>>>
>>>>>>
>>>>>>______________________________________________________
>>>>>>Get Your Private, Free Email at http://www.hotmail.com
>>>>>
>>>>>
>>>>>______________________________________________________
>>>>>Get Your Private, Free Email at http://www.hotmail.com
>>>>>
>>>>
>>>>
>>>>______________________________________________________
>>>>Get Your Private, Free Email at http://www.hotmail.com
>>>>
>>>
>>>
>>>______________________________________________________
>>>Get Your Private, Free Email at http://www.hotmail.com
>>
>>
>>______________________________________________________
>>Get Your Private, Free Email at http://www.hotmail.com
>>
>
>
>______________________________________________________
>Get Your Private, Free Email at http://www.hotmail.com
>

______________________________________________________
Get Your Private, Free Email at http://www.hotmail.com

---

From: "Casey Farrell" <[email-masked]>
Date: Mon, 08 Mar 1999 15:04:46 PST

addresses.
stock?
something...
completetly
up"
business 
who
area
goal-integration
of
really
a
leading
establish