Subject: test

From: Mark Nguyen <[email-masked]>
Date: Wed, 17 Mar 1999 12:09:15 -0500

test message....please disregard.

---

From: Lloyd Wood <[email-masked]>
Date: Wed, 17 Mar 1999 22:01:58 +0000 (GMT)

> test message....please disregard.

During my stint in this computer room, I took the initiative in
creating a reply to this message.

L.

Vint, have you thought about trying to get people to say they
"Cerf" the "Internaut"? I think they just might go for it! 

<[email-masked]>PGP<http://www.ee.surrey.ac.uk/Personal/L.Wood/>

---

From: Lloyd Wood <[email-masked]>
Date: Wed, 17 Mar 1999 22:01:58 +0000 (GMT)

L.