Subject: Re: url for Real Networks

From: Richard Binder <[email-masked]>
Date: Tue, 16 Mar 1999 14:34:53 -0500

Its working now (1:30pm Minneapolis time, 2:20pm EST) -- sessions were
off for lunch between 12:15pm and 2pm EST.

 (http://play.rbn.com/?ietf/ietf/live/rmalloc34.rm)

---

From: Richard Binder <[email-masked]>
Date: Tue, 16 Mar 1999 14:34:53 -0500

---

From: Ari Ollikainen <[email-masked]>
Date: Tue, 16 Mar 1999 12:42:03 -0800

> (http://play.rbn.com/?ietf/ietf/live/rmalloc34.rm)

        Nope...NOT at 2:39CST...the URL gets an Error 14.

        I'm in California using PacBellInternet.

      OLTECO                    Ari Ollikainen
      P.O. BOX 3688             Networking Technology and Architecture
      Stanford, CA              [email-masked]
      94309-3688                415.517.3519

---

From: Ari Ollikainen <[email-masked]>
Date: Tue, 16 Mar 1999 12:42:03 -0800

OLTECO                    Ari Ollikainen