Subject: Fwd: "La Loi de l'Internet" 19+20 Mars 1999

From: Casey Farrell <[email-masked]>
Date: Mon, 8 Mar 1999 15:11:45 -0800 (PST)

note: forwarded msg attached.

==

Casey Farrell;
Information Designer
San Francisco

[email-masked]
_________________________________________________________
DO YOU YAHOO!?
Get your free @yahoo.com address at http://mail.yahoo.com

Subject: "La Loi de l'Internet" 19+20 Mars 1999
From: Casey Farrell <[email-masked]>
To: [email-masked]
Date: Thu, 25 Feb 1999 13:32:13 -0800 (PST)

Casey Farrell;                       Feb. 25, 1999
Information Designer
San Francisco, California

Attn: Olivier Iteanu;        RE:"La Loi de l'Internet"
      Avocat a la Cour-
      Secretaire General
      ISOC, FRANCE

          Dear Olivier Iteanu,

    Bon Jour! I was struck with the combination of letters which
comprise your name! You must pardon me
but I really would like to explain my interest. The
vowels contained within your name follow this order...

  ....'O' 'I' 'E' 'A' 'U'....without repetition,

and to find this while looking for the ISOC so that I
might write announcing my designwork..."OIEAU!" If you
search the Internet you may find a reference here and there about this
"new" French word which I have made up
or invented, or coined, again; with all due respect-
I say that this word..."OIEAU!" is pronounced "WOW!"

  And further, when I had decided upon this idea for
a title for a children's book which would use French
as the 1st language, from which the other translations are based...and
that the idea would be to have the
story be based in Paris-and the narration would be by
"Five Girls" (Cincque Filles)each one would have their
first name initial as one of our title; 'O','I,' etc.
Thereby together as a team-the adventures of these five
would "WOW!" the audience.

  The reason for bringing this into French is that my
other current designwork in English, which is older,
is moving very slowly-and as I have a French heritage
(The French figured prominently in the establishment of
both San FRANCisco and California, and it is surmised
that the actual re-naming of the City was a token of
honor to the French, as there were previous names...!)
That story, which is the history of the state is titled
 "California Star" and the URL can be seen at;

    http://www.cam.org/home/Wcoprod/mmpro.htm

 I would like to work with the best writers and artists
that France has today to orchestrate a beautiful story
which is based in Paris and involves and is "playing"
on the Internet! The only thing todate which has led
linguists to supposing that French couldn't stand up to English as a
language is the lack of the word "WOW!"
That was the "secret" technological word!

 "OIEAU!" starts out with Five Girls in Paris...Annette
Iris, etc... who are from FRANCE, BELGIUM, SWITZERLAND
LUXEMBOURG and MONACO! They go out site-seeing, and
buy clothes, attend schools, see plays, visit the country-side! etc. (
In ALL the afore-named countries!)

  While reading the Feb.22, '99 dispatches and notes
from off the ISOC board-titles such as "Un espace de
citoyenne mondiale a conquerir"...this is the natural
graffitti of the Roman alphabet...but if we then take
the regular uses as found within written sentences-and
apply instead the principle that a "code" word might
be found in French that all of a sudden makes this
language with its wrting a form of decoration which 
spans history and geography from antiquity to now...
it is painting, architecture, travel, etc. All one
needs, all that is required, is the "magic" DECODER
ring...which in this case is just one exclamation in
joy & revelry of all that we call "French!" ("Oieau!")

 The whole school system in Paris could be spun off of
this one "catch" word..."OIEAU!" ( French for "Wow!"

  "Curriculum" being brought to Europe in French...?

  ....and they have not only an INTERNET "show"...
but a comic book, a clothing line, and other merchandise.  I would
like very much to "give" this
to the people of FRANCE, and would ask in exchange 
only that I be allowed to direct the production, at a
fair salary or in the positon of an artist who has a
grant or sponsor, or patron. I have already had this to
the attention of the former president of Apple Computer; Jean-Louis
Gassee ( BE,Inc.) & presented to
well-known localization expert here in San Francisco,
Mr. Normier; but both are busy in the non-"convergence"
arena of hi-tech and not really convinced of the true
advantage of "sticking" with the French language!

 Now because of fibreoptics, wireless, and a hundred other means and
methods in which to connect-up the
public with the Internet-ANY...language is viable!

  With the effort of a "John Houston" or "Orson Welles"
or two in the background, (locals, of course!) I could
right now...take all the "universality" of the 1st
production(California Star) and put this into "OIEAU!"
which will be also the "OFFICIAL" name of the NUMBER 1
FRENCH LANGUAGE SEARCH-ENGINE/PORTAL/GATEWAY/INTERNET!
Currently I have some experts lined up and ready to go
who are conversant with all forms of new technology-
but I also have some of the best writers one could find
and together we can put some "color" and "music" into
the Internet via the "French Technological Revolution!"

   Thank you for your time-if it is allowable under the
laws of France-I would like for you to consider both
taking this letter/proposal to the Committee which has
authority over the Internet Festival and it's Laws-and
see if the group might want to "hire" me as a composer
in order to pull together a Franco-phone company. Few
people in the world do not acknowledge the superiority
of French ideas on cultural innovation and while they
also appreciate deeply the genuine manner in which a
tradition can be maintained-we will make all that new!
The world doesn't have to be all English speaking!
Everyone... everywhere can participate! 

  ( I spoke French as a child and can easily bring
off a conversation once I get started-but I haven't been able to keep
it up these last several years!)

  Please let me know if ISOC can sponsor me-if you

 would know how to get these corporate enterprises

 founded within France and where to apply  in order to

  secure funding...but at least could we try having

 "OIEAU!" as the "Official CHEER!" this March?

  Merci Beaucoup,

 Casey Farrell

[email-masked]

_________________________________________________________
DO YOU YAHOO!?
Get your free @yahoo.com address at http://mail.yahoo.com

---

From: "Derrell D. Piper" <[email-masked]>
Date: Mon, 08 Mar 1999 15:42:34 -0800

Wow, are they now giving out free acid with those free Yahoo mail accounts?

Derrell

---

From: "Derrell D. Piper" <[email-masked]>
Date: Mon, 08 Mar 1999 15:42:34 -0800

Derrell