Subject: xDSL MIBs or RFCs

From: "Richard Sweatt" <[email-masked]>
Date: Tue, 16 Feb 1999 10:10:09 -0800

IETF Information;

I am looking for any MIBs or RFCs on any xDSL protocols.  Can you send me a pointer to there location?

Thx,
Rich

---

From: [email-masked]
Date: Tue, 16 Feb 1999 15:05:45 -0500

Here is the e-mail in normal text...Sorry about that. My e-mail browser does
that sometimes, I don't know why.
 
Scot

-----Original Message-----
From:
Sent: Tuesday, February 16, 1999 1:59 PM
To: [email-masked]'
Subject: RE: xDSL MIBs or RFCs

Rich,
    Here are links to two Internet Drafts that I could find... I didn't find
any RFCs though.

http://search.ietf.org/internet-drafts/draft-ietf-adslmib-adsllinemib-04.txt
 
http://search.ietf.org/internet-drafts/draft-whetten-rmtp-ii-00.txt
-Scot Mc Pherson
-Applications Engineer
-Wave Wireless Networking
-Dev. of SPEEDCOM International
-Phone: 941-358-9283 ext. 327
-Fax: 941-359-0219
-E-mail: [email-masked]

-----Original Message-----
From: Richard Sweatt [mailto:[email-masked]]
Sent: Tuesday, February 16, 1999 1:10 PM
To: [email-masked]
Subject: xDSL MIBs or RFCs

IETF Information;
 
I am looking for any MIBs or RFCs on any xDSL protocols.  Can you send me a
pointer to there location?
 
Thx,
Rich

---

From: [email-masked]
Date: Tue, 16 Feb 1999 15:05:45 -0500

Scot

-----Original Message-----
From:
Sent: Tuesday, February 16, 1999 1:59 PM
To: [email-masked]'
Subject: RE: xDSL MIBs or RFCs

Rich,

-----Original Message-----
From: Richard Sweatt [mailto:[email-masked]]
Sent: Tuesday, February 16, 1999 1:10 PM
To: [email-masked]
Subject: xDSL MIBs or RFCs

IETF Information;

Thx,
Rich