Subject: RE: Last Call: Applicability Statement for HTTP State Management to BCP

From: Dave Kristol <[email-masked]>
Date: Thu, 1 Jul 1999 21:02:52 -0400 (EDT)

"Yaron Goland (Exchange)" <[email-masked]> wrote:
  > The following comments are regarding:
  > http://www.ietf.org/internet-drafts/draft-ietf-http-state-man-mec-10.txt

Despite the Subject line, Yaron's comments apply to the above I-D,
not to the Applicability Statement.

  > 
  > [Complimentary remarks about me accepted.  And deleted.]
  >

I would like to redirect any follow-up discussion to
[email-masked], where we have been conducting
the discussions about cookies.  Also, please forgive me, but I am on
vacation for a couple more weeks, and my brain is shut down.  I will
try to address the issues Yaron raises when I return.

Please note that the draft in question is dated July 24, 1998 [sic!].

Dave Kristol

---

From: Dave Kristol <[email-masked]>
Date: Thu, 1 Jul 1999 21:02:52 -0400 (EDT)

Dave Kristol