Subject: will wireless modems work at the next IETF?

From: Tony Hansen <[email-masked]>
Date: Thu, 15 Jul 1999 18:08:02 -0400

What are the chances that the wireless modems that are working so well
here in Oslo will work at the next IETF meeting in DC or the subsequent
meeting in Oz?

	Tony Hansen
	[email-masked]

---

From: "Joël-René Cuvellier" <[email-masked]>
Date: Fri, 16 Jul 1999 09:40:26 +0200

> here in Oslo will work at the next IETF meeting in
Murphy will not permit that!

---

From: "Joël-René Cuvellier" <[email-masked]>
Date: Fri, 16 Jul 1999 09:40:26 +0200