Subject: Re: Kudos to the Oslo staff!

From: Maurizio Codogno <[email-masked]>
Date: Sun, 18 Jul 1999 19:51:41 +0200 (MET DST)

" > If whoever is responsible for the network in DC goes to the same care and 
" > effort that the folks in Oslo did then, yes, wireless LAN will work as 
" > well in DC as it did in Oslo.
" 
" ..and not only the wireless lan, but also the idea of having ethernet taps
" just all over the place: in the bar, in the hotel lobby, at every chair and
" sofa found in the hotel.......that is service!

I want also to add my plause to the service offered.
I agree: it's the bester I ever seen.

Pity for the elevators, but this is not their fault...

ciao, .mau.

---

From: Maurizio Codogno <[email-masked]>
Date: Sun, 18 Jul 1999 19:51:41 +0200 (MET DST)

ciao, .mau.