Subject: In the words of Steve Deering...

From: "Jim Fleming" <[email-masked]>
Date: Mon, 26 Jul 1999 08:00:01 -0500

@@@@ http://www.spectrum.ieee.org/select/1098/int.html

Steve Deering said...

"Concerning your [Postel's] comment about filling up the space,
there is this story about an experiment with an infinite number
of monkeys with an infinite number of typewriters generating
the works of Shakespeare. Well, we've done the experiment;
we've deployed an infinite number of typewriters and what
they're [generating] is protocol specs."

@@@@@@@@@@@@@@@@@@@@@@@@@@

---

From: "Robert G. Ferrell" <[email-masked]>
Date: Mon, 26 Jul 1999 09:03:17 -0500 (CDT)

> Well, we've done the experiment;

Now all we need is an algorithm to translate those specs into
Shakespearean drama...

RGF

=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=*=
Robert G. Ferrell
Internet Technologist
National Business Center-Texas, US DoI  [email-masked]
*****************************************************************
                    I hack, therefore I am                      
*****************************************************************

---

From: "Robert G. Ferrell" <[email-masked]>
Date: Mon, 26 Jul 1999 09:03:17 -0500 (CDT)

RGF

---

From: "Spencer Dawkins" <[email-masked]>
Date: Mon, 26 Jul 1999 11:41:09 -0400

I think packing up a significant portion of the non-Scandinavian population
of the IETF and flying it to Oslo was an excellent algorithm for turning at
least a few Internet Drafts into drama, in a COUPLE of working groups... Not
sure if it qualified as Shakespearean - maybe Ibsen?

Spencer

> -----Original Message-----
> From:	Robert G. Ferrell [SMTP:[email-masked]]
> Sent:	Monday, July 26, 1999 9:03 AM
> To:	[email-masked]
> Subject:	Re: In the words of Steve Deering...
> 
> -
> This message was passed through [email-masked], which
> is a sublist of [email-masked]. Not all messages are passed.
> Decisions on what to pass are made solely by Harald Alvestrand.

---

From: "Spencer Dawkins" <[email-masked]>
Date: Mon, 26 Jul 1999 11:41:09 -0400

Spencer