Subject: strawberry

From: Allyson Clark <[email-masked]>
Date: Sun, 29 Aug 1999 21:54:41 -0700 (PDT)

Does anyone run linux and 98.
allyson

__________________________________________________
Do You Yahoo!?
Bid and sell for free at http://auctions.yahoo.com

---

From: Harald Tveit Alvestrand <[email-masked]>
Date: Mon, 30 Aug 1999 08:13:22 +0200

>Does anyone run linux and 98.

The IETF list is not a place for general questions of this nature; it is a 
discussion list about various aspects of IETF standards development.

To the list: I've added @yahoo.com to the list of domains where postings 
must be checked by hand before appearing on the ietf+censored list.

                           Harald A

--
Harald Tveit Alvestrand, Maxware, Norway
[email-masked]

---

From: Harald Tveit Alvestrand <[email-masked]>
Date: Mon, 30 Aug 1999 08:13:22 +0200

Harald A

---

From: "Heru Irman" <[email-masked]>
Date: Mon, 30 Aug 1999 15:14:02 +0700

I do run linux but with 95, in partition and compression condition.

---

From: "Heru Irman" <[email-masked]>
Date: Mon, 30 Aug 1999 15:14:02 +0700

---

From: "S. Farrukh Rasheed" <[email-masked]>
Date: Mon, 30 Aug 1999 19:55:47 +0500

I do . And I do it in a Multibooting environment using System Commander.
I have also configures it such that it runs two or three operating
systems in a single session, using a software called VMWare.

If anyone is interested and or wants more information please feel free
to contact me. Thanks!
Farrukh

---

From: "S. Farrukh Rasheed" <[email-masked]>
Date: Mon, 30 Aug 1999 19:55:47 +0500