Subject: RE: the old "separate document series" argument

From: "Casati, Alessio (Alessio)" <[email-masked]>
Date: Thu, 26 Aug 1999 13:29:43 +0100

Why not making it part of the boilerplate?

(only half joking)

> ----------
> From: 	Scott Bradner[SMTP:[email-masked]]
> Sent: 	26 August 1999 12:56
> To: 	[email-masked]
> Subject: 	Re: the old "separate document series" argument
> 
> 
> Tripp suggests PR
> 
> see http://golem.sobco.com/nww/1997/34-misleading.with.ietf.html
> 
> and yet my own paper (Network World) can not seem to get it right
> 
> Scott
>

---

From: John Stracke <[email-masked]>
Date: Thu, 26 Aug 1999 16:46:54 -0400

> Why not making it part of the boilerplate?

That only works on people who read the RFC.  :-)

--
/=============================================================\
|John Stracke    | My opinions are my own | S/MIME & HTML OK  |
[email-masked]|============================================|
|Chief Scientist | NT's lack of reliability is only surpassed |
|eCal Corp.      |  by its lack of scalability. -- John Kirch |
\=============================================================/

---

From: John Stracke <[email-masked]>
Date: Thu, 26 Aug 1999 16:46:54 -0400