Subject: Help with approval policy

From: Julio César Serrano Ortuno <[email-masked]>
Date: Sun, 26 Sep 1999 19:26:06 +0200

Can anyone subscribe to the ietf list?

Thanks!

---

From: Fred Baker <[email-masked]>
Date: Mon, 27 Sep 1999 11:30:53 -0700

>Can anyone subscribe to the ietf list?

yes. Are you thinking of a person the rest of us might object to?

---

From: Fred Baker <[email-masked]>
Date: Mon, 27 Sep 1999 11:30:53 -0700