Subject: RE: a moment of silence

From: "Robert G. Ferrell" <[email-masked]>
Date: Fri, 8 Oct 1999 09:20:38 -0500 (CDT)

>> thinking about public service computing as well as celebrating clarity of
>                 ^^^^^^^^^^^^^^^^^^^^^^^^

>Thanks.  I had been missing this sort of concept since about 1992.

Ditto.  I'm rather nostalgic for the "pre-commercial" days of the Internet when 
spam was still a questionable meat by-product, hacking just meant "pushing the 
envelope," and we shared code and ideas to help advance the art, not just 
because we wanted to align ourselves for the next ridiculously lucrative IPO...

RGF

Robert G. Ferrell
Internet Technologist
National Business Center, US DoI
[email-masked]
**********************************
**** I hack, therefore I am ******
**********************************

---

From: Randy Bush <[email-masked]>
Date: Fri, 08 Oct 1999 09:15:37 -0700

> I'm rather nostalgic for the "pre-commercial" days of the Internet when
> ...

people's nostalgia is not quite as impressive as action.

randy

---

From: Randy Bush <[email-masked]>
Date: Fri, 08 Oct 1999 09:15:37 -0700

randy