Subject: [BayStack 600 series] ?????

From: daudo <[email-masked]>
Date: Thu, 21 Oct 1999 17:49:09 -0700

Hi,
  I have a problem with the two CDs packaging with the BayStack 600
series.
The files on the CDs are with extension .ai and I don't know which
application
to open this. I would expect it's should be either in Acrobat Reader or
something
that can easily open to read.
  Anyway, it's so difficult to get hold of the supports. If anyone
knows, please
help. Thanks,
Dau Do

---

From: "Kaushik Sridharan" <[email-masked]>
Date: Fri, 22 Oct 1999 13:21:30 +0530

Adobe Illustrator, I think. I believe Adobe provides a limited "tryout"
version of Illustrator.

http://www.adobe.com/products/tryadobe/main.html#illustrator

Kaushik
--
Kaushik Sridharan
Ruksun Software Technologies
Pune, India
http://www.ruksun.com

----- Original Message -----
> -
> This message was passed through [email-masked], which
> is a sublist of [email-masked]. Not all messages are passed.
> Decisions on what to pass are made solely by Harald Alvestrand.

---

From: "Kaushik Sridharan" <[email-masked]>
Date: Fri, 22 Oct 1999 13:21:30 +0530

Kaushik

---

From: daudo <[email-masked]>
Date: Sun, 24 Oct 1999 10:12:02 -0700

Hi Kaushik and all,
  Thanks very much for the hint. I've downloaded the illustrator and
open the document but all I see is the image of the CD. Does anyone
have the BayStack 600 series document ?.
Dau Do

---

From: daudo <[email-masked]>
Date: Sun, 24 Oct 1999 10:12:02 -0700

Hi Kaushik and all,