Subject: RE: Mobile IP

From: [email-masked]
Date: Wed, 20 Oct 1999 07:59:05 -0400

Just e-mail [email-masked]  you will get a response with all the help
you will need

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of Roopashree P
Sent: Tuesday, October 19, 1999 5:17 PM
To: Scot McPherson
Cc: 'Keith W. Bacon'; 'Constantine Protopapas'; [email-masked]
Subject: Re: Mobile IP

Hi all ,
    I don't know which list I'm on exactly . But I would like to unsubscribe
!!!!
If you guys could tell me which list  you guys are on , it would help .
bye ,
Roopa.

[email-masked] wrote:

e-mail [email-masked] and in the body of the message type (without the
quotes) "unsubscribe ietf" repeat for each ietf list you want to be removed
from. You don't need a subject or anything else in the message....its
automated.

-----Original Message-----
From: Keith W. Bacon [ mailto:[email-masked]]
Sent: Monday, October 18, 1999 9:37 AM
To: Constantine Protopapas; [email-masked]
Subject: Re: Mobile IP

Does anyone know how to remove myself from the IETF? I've been trying for a
month now, I liked what the organized has done in the pastbut I think its
way to corporate now.

----- Original Message -----
From: Constantine Protopapas
To: [email-masked]
Sent: Monday, October 18, 1999 8:28 AM
Subject: Mobile IP
 What is the status of the Mobile IP standard?

---

From: [email-masked]
Date: Wed, 20 Oct 1999 07:59:05 -0400

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of Roopashree P
Sent: Tuesday, October 19, 1999 5:17 PM
To: Scot McPherson
Cc: 'Keith W. Bacon'; 'Constantine Protopapas'; [email-masked]
Subject: Re: Mobile IP

Hi all ,

[email-masked] wrote:

----- Original Message -----
From: Constantine Protopapas
To: [email-masked]
Sent: Monday, October 18, 1999 8:28 AM
Subject: Mobile IP
 What is the status of the Mobile IP standard?