Subject: RE: Last Call: LDP Specification to Proposed Standard

From: "Zhang, Jeffrey" <[email-masked]>
Date: Thu, 4 Nov 1999 16:14:46 -0500

We would like to see resource class affinity to be added to session
attribute object. It is needed in constraint based route calculation by
downstream ABRs in inter-area LSP tunnel case.

The addition should be simple and does not need to wait until next version.

Thanks.

Jeffrey

> -----Original Message-----
> From: The IESG [mailto:[email-masked]]
> Sent: Thursday, November 04, 1999 3:53 PM
> To: IETF-Announce; @[email-masked]@sni-usa.com
> Cc: [email-masked]
> Subject: Last Call: LDP Specification to Proposed Standard
> 
> 
> 
> The IESG has received a request from the Multiprotocol Label Switching
> Working Group to consider publication of the following as Proposed
> Standards:
> 

...

> o Extensions to RSVP for LSP Tunnels
> 	<draft-ietf-mpls-rsvp-lsp-tunnel-04.txt>

...

---

From: "Zhang, Jeffrey" <[email-masked]>
Date: Thu, 4 Nov 1999 16:14:46 -0500

Thanks.

Jeffrey

...

...