Subject: MPEG4 & MPEG7

From: "DUSAN MUDRIC" <[email-masked]>
Date: Wed, 10 Nov 1999 18:17:36 -0500

Does anybody know where I can find MPEG4 executable or source code?

Dusan M.

---

From: Maurizio Codogno <[email-masked]>
Date: Thu, 11 Nov 1999 09:10:25 +0100 (MET)

"It is available only for the MPEG delegates. To join MPEG, you have to
"contact the National Body. Contact information is available at
"<http://drogo.cselt.stet.it/mpeg/how_to_join.htm>.

make it http://drogo.cselt.it/mpeg/how_to_join.htm .

(or even http://www.cselt.it/mpeg/how_to_join.htm . I am not sure
which is the official address, but I am positively certain that
cselt.stet.it has been discontinued)

ciao, .mau.