Subject: MPEG4 & MPEG7

From: "DUSAN MUDRIC" <[email-masked]>
Date: Wed, 10 Nov 1999 18:17:36 -0500

Does anybody know where I can find MPEG4 executable or source code?

Dusan M.

---

From: Yoshihisa Gonno <[email-masked]>
Date: Thu, 11 Nov 1999 16:31:16 +0900

> Does anybody know where I can find MPEG4 executable or source code?

It is available only for the MPEG delegates. To join MPEG, you have to
contact the National Body. Contact information is available at
<http://drogo.cselt.stet.it/mpeg/how_to_join.htm>.

Yoshihisa Gonno 
Information Broadcasting Laboratories, Inc.

---

From: Yoshihisa Gonno <[email-masked]>
Date: Thu, 11 Nov 1999 16:31:16 +0900

Yoshihisa Gonno