Subject: Re: WAP

From: Scott Bradner <[email-masked]>
Date: Tue, 14 Dec 1999 22:52:17 -0500 (EST)

WAP is not an IETF activity - it is from the WAP Forum

http://www.wapforum.org/

---

From: Jon Crowcroft <[email-masked]>
Date: Wed, 15 Dec 1999 09:19:57 +0000

>>WAP is not an IETF activity - it is from the WAP Forum
 
and nearly as many clues as wires....

happy winter solstice

 cheers

   jon

---

From: Jon Crowcroft <[email-masked]>
Date: Wed, 15 Dec 1999 09:19:57 +0000

happy winter solstice

 cheers

   jon

---

From: Henning Schulzrinne <[email-masked]>
Date: Wed, 15 Dec 1999 08:59:48 -0500

> and nearly as many clues as wires....

which
http://www.computer.org/internet/ic1999/w4089abs.htm
elaborates on.
-- 
Henning Schulzrinne   http://www.cs.columbia.edu/~hgs

---

From: Henning Schulzrinne <[email-masked]>
Date: Wed, 15 Dec 1999 08:59:48 -0500

which

---

From: Rohit Khare <[email-masked]>
Date: Wed, 15 Dec 1999 13:58:07 -0800

>http://www.computer.org/internet/ic1999/w4089abs.htm

Thanks for the citation! The full text of that column, as well as the 
more extensive study it was based on, are available from my 
consultancy's home page:

http://www.4K-Associates.com/Library/IEEE-L7-WAP.html
http://www.4K-Associates.com/Library/IEEE-L7-WAP-BIG.html

Best,
Rohit Khare
UC Irvine + 4K Associates

---

From: Rohit Khare <[email-masked]>
Date: Wed, 15 Dec 1999 13:58:07 -0800

Best,
Rohit Khare