Subject: How to unsubscribe from the [email-masked] Mailing list.

From: Bruce Campbell <[email-masked]>
Date: Tue, 21 Dec 1999 12:17:00 +1000 (EST)

As theres been a few unsubscribe requests with varying spellings, can I
suggest that people read the text at the end of this message.  It is the
welcome message sent to you when you originally subscribed to the IETF
mailing list.

In short, you need to send an email like:

	To: [email-masked]
	Subject: Majordomo doesn't care what the subject line is

	unsubscribe ietf

	end

(And thats it)

-- 
  Bruce Campbell                 How can a pennyworth of mortal flesh hold
  Sysadmin, APNIC                       Anything more than a fevers dream?
  "stddisclaimer.h"                                         -- Flash Girls

--

Welcome to the ietf mailing list!

Please save this message for future reference.  Thank you.

If you change addresses, please unsubscribe from the old address
and resubscribe from the new one.

If you ever want to remove yourself from this mailing list,
you can send mail to <[email-masked]> with the following
command in the body of your email message:

    unsubscribe ietf

or from another account, besides [email-masked]:

    unsubscribe ietf [email-masked]

If you ever need to get in contact with the owner of the list,
(if you have trouble unsubscribing, or have questions about the
list itself) send email to <[email-masked]> .
This is the general rule for most mailing lists when you need
to contact a human.

 Here's the general information for the list you've subscribed to,
 in case you don't already have it:

The IETF list is a general discussion list, ideally focused on
technical issues. Note that a number of users and/or domains are
filtered out as they have repeatedly sent spam messages to the list.

This list is for exclusive use of the Internet Engineering Task Force.

To remove yourself from the list, address a message to

	[email-masked] 

Enter just the word unsubscribe in the BODY of the message.

---

From: "Josh Duffek" <[email-masked]>
Date: Tue, 21 Dec 1999 14:16:10 -0600

Thank you!  Hopefully this will cut those annoying unsubscribe
emails...doubt it :)

Josh
[email-masked]

> -----Original Message-----
> From: Bruce Campbell [mailto:[email-masked]]
> Sent: Monday, December 20, 1999 8:17 PM
> To: [email-masked]
> Subject: How to unsubscribe from the [email-masked] Mailing list.
>
>
>

---

From: "Josh Duffek" <[email-masked]>
Date: Tue, 21 Dec 1999 14:16:10 -0600

Josh
[email-masked]