Subject: Re: Internet SYN Flooding, spoofing attacks

From: "Plamen Kosseff" <[email-masked]>
Date: Thu, 24 Feb 2000 15:16:45 +0200

i think that his only problem was to connect to this side but so far hi is
doing very well

-----Original Message-----
From: Parkinson, Jonathan <[email-masked]>
To: [email-masked]' <[email-masked]>; Jean Paul Sartre
<[email-masked]>
Cc: [email-masked] <[email-masked]>
Date: Thursday, February 24, 2000 14:40
Subject: RE: Internet SYN Flooding, spoofing attacks

>Well he's obviously devoted to this mailing list and hey, perhaps they have
>the same problems with the Internet on the other side !
>
>-----Original Message-----
>From: Lloyd Wood [mailto:[email-masked]]
>Sent: Thursday, February 24, 2000 12:17 PM
>To: Jean Paul Sartre
>Cc: [email-masked]
>Subject: Re: Internet SYN Flooding, spoofing attacks
>
>

>On Fri, 25 Feb 2000, Jean Paul Sartre wrote:
>
>> Stephen Kent wrote:
>>
>> > I'll suggest one course of action, but I keep emphasizing the issue
>> > is not one of alternates, but of recognizing the limitations of
>> > proposals now on the table and considering approaches that may work
>> > irrespective of whether everyone performs filtering.
>>
>> I am willing to write a document on the means of packet filtering
>and
>> how rules should work for different configurations and environments.
>
>You can't, because you died in 1980.
>
>hth,
>
>L.
>
><[email-masked]>PGP<http://www.ee.surrey.ac.uk/Personal/L.Wood/>

---

From: "Michael Welser" <[email-masked]>
Date: Thu, 24 Feb 2000 16:22:15 +0100

Furthermore, he was posting from the future...

> From: Plamen Kosseff [mailto:[email-masked]]
> Sent: Thursday, February 24, 2000 2:17 PM
> To: Parkinson, Jonathan; [email-masked]; Jean Paul Sartre
> Cc: [email-masked]