Subject: voice mail packaging

From: "Gazal, Elly" <[email-masked]>
Date: Wed, 9 Feb 2000 17:19:05 +0200

What is Voicemail packaging? 
Are SIP+ and SIP-TGCP related to VM packaging? if so, how?

Please help!

Regards,

Elly Gazal
System Engineer

Signaling R&D Group
Comverse Network Systems Ltd.

*(Tel):		972-3-6458994
*(Fax):		972-3-6458915
*(Mobile):	N/A
*(Addr):	7 Habarzel st., Ramat-Hachayal
             	Tel-Aviv, 69710, Israel
* (Time):	GMT+02:00
* (e-mail):  	[email-masked]

---

From: B G Ramprasad Torati <[email-masked]>
Date: Thu, 10 Feb 2000 10:12:02 +0530 (IST)

Hi,

Can anybody help in finding out OSPF free source code. I heard that it is
available in the public domain over net. If anybody knows about the
internet site, please forward it to me.

Thank you,

Regards,
B G Ramprasad Torati
B.E(Hns.) Computer Science,
BITS,Pilani
INDIA-333031

E-mail: [email-masked]

---

From: B G Ramprasad Torati <[email-masked]>
Date: Thu, 10 Feb 2000 10:12:02 +0530 (IST)

Hi,

Thank you,

Regards,
B G Ramprasad Torati

E-mail: [email-masked]

---

From: John Stracke <[email-masked]>
Date: Thu, 10 Feb 2000 08:13:56 -0500

B G Ramprasad Torati wrote:

> available in the public domain over net.

It's supported in gated, which is included in RedHat Linux.
ftp://ftp.redhat.com

--
/================================================================\
|John Stracke    | http://www.ecal.com |My opinions are my own.  |
|Chief Scientist |===============================================|
|eCal Corp.      |"All gateways lose information. Some do it more|
[email-masked]|efficiently than others." -- Einar Stefferud   |
\================================================================/

---

From: John Stracke <[email-masked]>
Date: Thu, 10 Feb 2000 08:13:56 -0500

---

From: William Bulley <[email-masked]>
Date: Thu, 10 Feb 2000 12:13:35 -0500

> internet site, please forward it to me.

How about:

  http://www.gated.org

Regards,

web...

-- 
William Bulley                     Email: [email-masked]
Merit Network Inc.                 Ann Arbor, Michigan

---

From: William Bulley <[email-masked]>
Date: Thu, 10 Feb 2000 12:13:35 -0500

How about:

  http://www.gated.org

Regards,

web...