Subject: Re: fragmentation?

From: Hari Bapiraju Gadi <[email-masked]>
Date: Wed, 2 Feb 2000 22:38:10 -0500 (EST)

Dear Mr.Braden,
I meant both fragmentation as well as reassembly.
I was looking at linux implementation, its good enough.

But I wanted to make sure that I was not missing anything.

Thanks for your reply,
Hari B.Gadi.

On Thu, 3 Feb 2000,
Bob
Braden wrote:

> 
> Fragmentation is trivial; it is reassembly that is tricky.
> 
> Bob Braden
>

---

From: Hari Bapiraju Gadi <[email-masked]>
Date: Wed, 2 Feb 2000 22:38:10 -0500 (EST)

Dear Mr.Braden,

Thanks for your reply,
Hari B.Gadi.

On Thu, 3 Feb 2000,
Bob