Subject: Gov. can make NO law...to "DEPUTISE" 'asian-americans'!

From: kysi ferul <[email-masked]>
Date: Wed, 16 May 2001 17:09:19 -0700 (PDT)

Because San Francisco is OVERFULL with SODOMITES...there was seen to be a need to draw POLITICAL SAFETY from first 'illegal aliens'...but that very quickly became actual FOREIGN AGENTS! 

  The 'hate laws' etc...are simple "RE-WRITES" of already occurring 

situational role-reversals...whereby "AFRICAN-AMERICANS" (WHo REALLY ARE...Americans!) are being CAJOLED and BAMBOOZLED out of there meager inheritence in this country...by the BLACKSPOITATION EXPERTS in DC...who have this down to a fine art...they'll give ONE basketball player 190 MILLION DOLLARS in order to take "ALL THE MONEY" away from 200,000 other Negro-race Americans!  So...while they have BLACKS "BURNIN' the CITIES"...they have RED CHINESE elsewhere... "makin' with the NIGGER Jokes!" See...the template is "WHIITES DON'T RESPECT BLACKS ENOUGH"...RIght? So, then it is "Whites down respect ASIANS enough" Right? WELL HOLD ON ONE DAMN MINUTE! First...what African-American is going to BURN CLEVELAND to the GROUND because WHITE AMERICA isn't loving Kenya enough? Huh? And then are there going to be "KANGAROO COURTS" where Americans of European ancestory will be tried for "NOT ACTING GENTLEMANLY IN REGARDS TO ILLEGAL ALIEN DRUG MURDERS FROM NIGERIA..." Nope! NO CANNED DOO!" See...THAT is what the COMMUNIST CHINESE have going for them in SAN FANCISCO...where HOMOSEXUAL MALES from ALL OVER the WORLD are trying to WREAK THEIR OWN SPECIAL VENGENCE on Mankind...(AIDS, S&M Murders, what have you!) The 

American Chinese who have never really been allowed "OUT of he BOX" so-to-say in this country are being led into a DOUBLE-BIND

by the "GAYS" and COMMUNIST CHINESE INFILTRATORS! See, the history of "why" Chinese never were in the mix that well is not becuase of numbers...but ATTITUDES...and CULTURAL MISUNDERSTANDINGS..which sadl, will be repeated when ONCE AGAIN the CHINESE-AMERICANS assist their RACE over their NATION...and are probably going to be BANNED for ANOTHE R80-YEARS for LYING! YEs...they wouldn't 'own-up' about the PHONEY SON thing! (FOSTERAGE!) All they had to do was tell the truth! Now the US GOV "perps' and CITY HALL PERPS and STATE of CAL PERPS are working with the RED CHINESE by starting to institute 

WITCH HUNTS bu AMERICAN CHINESE looking for "WHITES" who "NOTICED" that 90% of the 'asians' in this COUNTRY...are neither 'asian'...that is they is ALL COMMUNIST MAINLAND RED CHINESE...and NONE CAN BE OR BECOME US CITIZENS! Because they are as NORTH KOREANS to us! (COLD WAR!) The PROVACATIVE BEHAVIOUR THE RED CHINESE EXHIBIT IS THEIR WAY OF "ACTING OUT" (AND "UP") AS THEY WANT THE OBVIOUSLY DISFUNCTIONAL AMERICAN CHINESE TO REACT....it is all part of the game plan..."MONKEY SEE...MONKEY DO!"  The very idea that European Americans are some how 'racist' is REDICULOUS...history shows that WHITE PEOPLE have on the WHOLE shown TOLERANCE to a degree that it has affected their very survival at timnes (as in South Africa...a NON-NEGRO COUNTRY up to 1871! Somehting no one puts in the books! Today members of Britains elite families wants to "CONSOLIDATE" the LAND OWNERSHIP by MURDERING off the DUTCH SETTLERS! 

Which slow brutalisation has been in effect sincew the BOER WAR! 

Unbeknownst to IDIOT AMERICAN SCHOOL TEACHER..."Apartheid was neither Dutch...nor Old...it was introduced into SOUTH AFRICA as LAW after...WWII! In the 1950's! By none other than BRITISH-PASSPORTED...DIAMOND & GOLD MINING EURO-JEWS! Yes! The BOERS are farmers...that is what "BOER" 'means' in DUTCH! 

They had NO NEED of ZULU SLAVES from NIGERIA brought into the country as BRITISH trained & backed MERCENARIES...in 1871! 

ONLY MINING HAS SUCH A REQUIREMENT! Now....the BRITISH

"Royals" (acually 'the WINDSORS'  are "ROGUE ROYALS FROM GERMANY!"..."1776" and all that! PLEASE SEE: "THE DECLARAATION OF INDEPENDENCE OF THE UNITED STATES OF AMERICA"..."King George is a USURPER..."etc. "They have brought over ILLEGAL ALIEN ARMIES AND FOREIGN SPIES!"

So we have the HARRASSING and MURDER of FARMERS....in South Africa who have ONLY FED AND CLOTHED these ZULUS! 

That is all! Now ALL wil starve...but the BLOODY BRITISH will get the land! OUR QUESTION:Are "CHINESE-AEMRICANS" more loyal to a "RED CHINESE 'British Possession...HONG KONG" than to their own NATIVE AMERICA? WE NEED LOYALTY OATHS! 

 

Kysi Ferul  [email-masked]

---------------------------------
Do You Yahoo!?
Yahoo! Auctions $2 Million Sweepstakes  -  Got something to sell?

---

From: "Berj" <[email-masked]>
Date: Wed, 16 May 2001 20:40:04 -0500

Dear Kysi,

Please keep the Ferrule over your political ideas unless they are tech related...

Thanks
  ----- Original Message ----- 
  From: kysi ferul 
  To: [email-masked] 
  Cc: [email-masked] 
  Sent: Wednesday, May 16, 2001 7:09 PM
  Subject: Gov. can make NO law...to "DEPUTISE" 'asian-americans'!

  situational role-reversals...whereby "AFRICAN-AMERICANS" (WHo REALLY ARE...Americans!) are being CAJOLED and BAMBOOZLED out of there meager inheritence in this country...by the BLACKSPOITATION EXPERTS in DC...who have this down to a fine art...they'll give ONE basketball player 190 MILLION DOLLARS in order to take "ALL THE MONEY" away from 200,000 other Negro-race Americans!  So...while they have BLACKS "BURNIN' the CITIES"...they have RED CHINESE elsewhere... "makin' with the NIGGER Jokes!" See...the template is "WHIITES DON'T RESPECT BLACKS ENOUGH"...RIght? So, then it is "Whites down respect ASIANS enough" Right? WELL HOLD ON ONE DAMN MINUTE! First...what African-American is going to BURN CLEVELAND to the GROUND because WHITE AMERICA isn't loving Kenya enough? Huh? And then are there going to be "KANGAROO COURTS" where Americans of European ancestory will be tried for "NOT ACTING GENTLEMANLY IN REGARDS TO ILLEGAL ALIEN DRUG MURDERS FROM NI! GERIA..." Nope! NO CANNED DOO!" See...THAT is what the COMMUNIST CHINESE have going for them in SAN FANCISCO...where HOMOSEXUAL MALES from ALL OVER the WORLD are trying to WREAK THEIR OWN SPECIAL VENGENCE on Mankind...(AIDS, S&M Murders, what have you!) The 

------------------------------------------------------------------------------
  Do You Yahoo!?
  Yahoo! Auctions $2 Million Sweepstakes - Got something to sell?