Subject: CDMA and CDMA 2000

From: "sebastien.dorey" <[email-masked]>
Date: Thu, 31 May 2001 09:40:45 +0200

Hello,
I would to know where I can find some information related to CDMA and
CDMA2000.

Thanks in advance,
Sebastien

---

From: Ó÷½¨»ª <[email-masked]>
Date: Fri, 01 Jun 2001 08:26:40 +0800

Try www.3gpp.org  & www.3gpp2.org.

                                      Yu Jianhua