Subject: where can I find real Internet traffic data on the WEB?

From: [email-masked] (Zheng Youquan)
Date: Wed, 11 Jul 2001 08:55:21 +0800

Hello everyone.
  I have a question now. thank you for your reply.
  On the Web, where can I find Internet traffic data measuered in real network?

---

From: Suresh B Muppala <[email-masked]>
Date: Tue, 10 Jul 2001 18:03:21 -0700

You can take a look at http://moat.nlanr.net/Traces/Traces. It has daily
traces at from different sites across US at different times of day.