Subject: Re: networksorcery.com spam

From: Bob Braden <[email-masked]>
Date: Sun, 22 Jul 2001 14:12:31 -0700 (PDT)

*> 
  *> Now if I could just automagically create the content... hmmm....
  *> 
  *> -MM
  *> 
  *> 

Creating the content is easy. Keeping it current is not.

Bob Braden

---

From: "Jim Fleming" <[email-masked]>
Date: Sun, 22 Jul 2001 16:47:05 -0500

----- Original Message ----- 
From: "Bob Braden" <[email-masked]>
To: <[email-masked]>; <[email-masked]>
Cc: <[email-masked]>; <[email-masked]>
Sent: Sunday, July 22, 2001 4:12 PM
Subject: Re: networksorcery.com spam

> Creating the content is easy. Keeping it current is not.

If you use the Internet it is easy.

The Internet is no longer one-dimensional ASCII files.
Many people have made it to 2 dimensions (the web) and
some people have migrated to 3 dimensions.

Some people choose to never change, and eventually they die.

Jim Fleming 
Why gamble with a .BIZ Lottery? Start a real .BIZ Today !
http://www.DOT-BIZ.com 
http://www.BIZ.Registry 
0:212 - BIZ World