Subject: Gigabit routers

From: Omar García <[email-masked]>
Date: Mon, 30 Jul 2001 17:58:14 -0400

Could you please send us information or web site about Definition,
Evolution, Standards, Interfaces and protocols of Gigbit routers?

Thanks in advanced,

Omar García

---

From: Randy Bush <[email-masked]>
Date: Mon, 30 Jul 2001 15:13:00 -0700

> Evolution, Standards, Interfaces and protocols of Gigbit routers?

ftp://ftp.isi.edu:/in-notes/rfc1812.txt

---

From: "Rahmat M. Samik-Ibrahim" <[email-masked]>
Date: Tue, 31 Jul 2001 09:59:22 +0700

> ftp://ftp.isi.edu:/in-notes/rfc1812.txt

How about
ftp://ftp.isi.edu/in-notes/rfc2544.txt
Benchmarking Methodology for Network Interconnect Devices

Speaking of LOW END system performances, I notice that
propagation time on the net is higher than inside the
box. And, SWITCHING time is VERY LOW. Thus, any old
386 and 486 boxes can be used happily for routing 
4 x 10 Mbps(ethernet) traffic. This reminds me to 
"the Wall" (Pink Floyd) :-)

     We don't need a C* router 
     We don't need an Outlook control
     No dark sarcasm in the network 
     San Jose, leave us all alone 
     Hey Redmond, leave us all alone 
     All in all it was just another L*nux firewall 
     All in all it was just another L*nux firewall

regards,

-- 
Rahmat M. Samik-Ibrahim - VLSM-TJT - http://rms46.vlsm.org
- Hi! How are you? I send you this in order to have advice