Subject: socks 5 for AIX

From: "Balagurumoorthy S" <[email-masked]>
Date: Mon, 23 Jul 2001 20:22:03 +0530

Hi,
     Can anyone say, where can i find socks5 library for AIX 4.3.

Thanks in Advance
 Balagurumoorthy.S
___________________________________________________________________
 DEUTSCHE SOFTWARE LIMITED ,
 The Leela Galleria,
 #23,  Airport Road,
 Bangalore - 560 008.
URL: www.deutschesoftware.com
Ph      : 91-80- 505 - 4156  (Direct - Line)
Mail   :   [email-masked]

--

This e-mail may contain confidential and/or privileged information. If you are not the intended recipient (or have received this e-mail in error) please notify the sender immediately and destroy this e-mail. Any unauthorised copying, disclosure or distribution of the material in this e-mail is strictly forbidden.

---

From: [email-masked]
Date: Mon, 23 Jul 2001 11:46:02 -0400

>      Can anyone say, where can i find socks5 library for AIX 4.3.

AIX 4.3.3 has socks5 library in libc.a already.
-- 
				Valdis Kletnieks
				Operating Systems Analyst
				Virginia Tech