Subject: Re: Active Directory and DNS/Kerberos/LDAP/PKCS/X.500

From: Dan Kegel <[email-masked]>
Date: Sun, 27 Oct 2002 19:48:02 -0800

Dan Kegel wrote:
> Brian Bisaillon wrote:
>  > [many questions about Microsoft Active Directory standards compliance]
>  > Can someone please point me to some useful information / 
> documentation / resources?
> 
> You might find one or two links of interest at
> http://www.kegel.com/linux/edu/fileserving.html
> which is a page I'm putting together about AFS
> and Windows/Linux coexistence.
> It talks a bit about Kerberos and Active Directory.

Do also check http://www.daasi.de/staff/norbert/thesis/html/node9.html
which covers this topic a bit.
- Dan

---

From: Dan Kegel <[email-masked]>
Date: Sun, 27 Oct 2002 18:04:10 -0800

Brian Bisaillon wrote:
 > Can someone please point me to some useful information / documentation / resources?