Subject: MPLS Support for DiffServ

From: "VILLARREAL, STEVE (SBC-MSI)" <[email-masked]>
Date: Thu, 17 Apr 2003 11:03:46 -0500

All:
Can anyone point me to the Internet Draft or RFC that captures the
relationship between the DiffServ (DSCP) and the MPLS Shim header.  Other
things like how Behavior Aggregates gets mapped to certain LSPs.

I would also except a White Paper.. if available.

Thank
Steve

---

From: Shahram Davari <[email-masked]>
Date: Thu, 17 Apr 2003 10:01:37 -0700

Check RFC 3270.

-Shahram

>-----Original Message-----
>From: VILLARREAL, STEVE (SBC-MSI) [mailto:[email-masked]]
>Sent: Thursday, April 17, 2003 12:04 PM
>To: [email-masked]
>Subject: MPLS Support for DiffServ
>
>
>All: