Subject: RE: RFC 2418, RFC 2026 and the Tony Hain appeal (was: Consensus on Site-Local Addressing)

From: "Michel Py" <[email-masked]>
Date: Fri, 11 Apr 2003 20:18:20 -0700

Scott,

Thanks for all your precisions.

> (but that is my own opinion)

I understand. This is Scott Bradner speaking, not the editor of RFC
2026. Nevertheless, Scott Bradner's opinion is important to me.

Do you think Scott Bradner could tell the editor of RFC 2026 that
someone asked precisions about 6.5.1 :-)

Thanks,
Michel.

---

From: Scott Bradner <[email-masked]>
Date: Fri, 11 Apr 2003 23:20:10 -0400 (EDT)

> someone asked precisions about 6.5.1 :-)

not with anyone watching :-)

tnx for the pointer

Scott