Subject: RE: RFC 2418, RFC 2026 and the Tony Hain appeal (was: Consensus on Site-Local Addressing)

From: "Michel Py" <[email-masked]>
Date: Fri, 11 Apr 2003 14:20:08 -0700

Scott,

> I think that thinking that a WG chair did not properly
> judge consensus is reasonable grounds for an appeal.

In "did not properly judge consensus", do you include "did not properly
formulate the text of the consensus"?

Michel.

---

From: Scott Bradner <[email-masked]>
Date: Fri, 11 Apr 2003 20:34:40 -0400 (EDT)

> formulate the text of the consensus"?

I would think so

(but that is my own opinion)

Scott