Subject: RE: Oz Bar BoF @ IETF 61

From: Eric Burger <[email-masked]>
Date: Fri, 5 Nov 2004 18:02:57 -0500

Would I count as Australian if I like Australian Wine and Beer?
;-)

> -----Original Message-----
> From: Greg Daley [mailto:[email-masked]]
> Sent: Friday, November 05, 2004 1:41 AM
> To: [email-masked]
> Cc: [email-masked]; [email-masked]
> Subject: Oz Bar BoF @ IETF 61
> 
> 
> Dear IETF'ers.
> 
> Please excuse the exclusiveness of this invitation,
> but I'd like to invite people to an Australian Bar BoF
> in the coming week at IETF61.
> 
> If you're Australian (resident or otherwise) or working on
> Australian projects with your internet or IETF work,
> please contact me so that we can organize a location and
> time to suit as many loud-mouthed antipodeans as possible.
> 
> It may be a good chance to get together and meet others
> in different areas, and should provide an interesting
> forum for discussing the state of the industry, technology
> adoption in Oz and standardization from an Australian
> perspective.
> 
> The first round of drinks is on my funding source,
> the Australian Telecommunications Cooperative Research Centre (ATcrc).
> 
> I hope to hear from you, or I'll have to drink the budget myself.
> 
> Yours Sincerely,
> 
> Greg Daley
> 
> _______________________________________________
> Ietf mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/ietf
> 

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: grenville armitage <[email-masked]>
Date: Sat, 06 Nov 2004 10:45:22 +1100

> Would I count as Australian if I like Australian Wine and Beer?

Correct pronounciation of the words "Melbourne", "Canberra", and
"G'day" should be sufficient disguise...

cheers,
gja
-- 
Grenville Armitage
http://caia.swin.edu.au
I come from a LAN downunder.