Subject: Want to know about antispam

From: Asif Pathan <[email-masked]>
Date: Mon, 27 Dec 2004 16:04:36 -0800 (PST)

Hi , 
       I want to know that is it possible to transfer the fingerprint (converted) coding over net? If yes then which protocol we use if no then why?
       Plz reply soon,
                              Thkz 

---------------------------------
Do you Yahoo!?
 Jazz up your holiday email with celebrity designs. Learn more.

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: [email-masked]
Date: Tue, 28 Dec 2004 01:52:32 -0500

>        I want to know that is it possible to transfer the fingerprint (converted) coding over net? If yes then which protocol we use if no then why?

http://www.rhyolite.com/anti-spam/dcc/ describes one method in common use.

You might also want to look at Vipul's Razor at http://razor.sourceforge.net
_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf