Subject: Re: Issue #740: Section 2.2 & 5.6 - IASA BCP -02 Reserves

From: [email-masked] (Scott Bradner)
Date: Thu, 23 Dec 2004 11:42:58 -0500 (EST)

Bert quotes lynn and then says
> > Maybe replace the last two sentences with some variation of "Access 
> > to these reserves would expect to follow normal IAOC and ISOC 
> > approval processes for any budget overruns."
> > 
> 
> I believe that the current text was quite extensively discussed in the 
> past. I am not sure I can just go ahaead and make changes based on
> one person bringing it up. So I'd like to see more support on the list
> first. 

I support Lynn's suggestion

Scott

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: Brian E Carpenter <[email-masked]>
Date: Sun, 26 Dec 2004 10:06:18 +0100

> I support Lynn's suggestion

Makes sense to me.

    Brian