Subject: 6BONE Help

From: Heidi Khan <[email-masked]>
Date: Sat, 18 Dec 2004 20:28:47 -0800 (PST)

i. What is the current 6BONE setup and the way it handles IPv6 traffic on existing Internet architecture?

ii. Over time, as confidence builds to allow production routers to carry native IPv6 packets, it is expected that the 6BONE would disappear by agreement of all parties. Is this statement true or false? Can u please explain?

iii. Do you see any potential in 6BONE that can attract business community?

---------------------------------
Do you Yahoo!?
 Yahoo! Mail - 250MB free storage. Do more. Manage less.

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: Jeroen Massar <[email-masked]>
Date: Mon, 20 Dec 2004 16:57:21 +0100

On Sat, 2004-12-18 at 20:28 -0800, Heidi Khan wrote:
> ii. Over time, as confidence builds to allow production routers to
> carry native IPv6 packets, it is expected that the 6BONE would
> disappear by agreement of all parties. Is this statement true or
> false? Can u please explain?

6bone has mostly seized to exist already with many ISP's moving to RIR
space. It will be permanently and completely 

> iii. Do you see any potential in 6BONE that can attract business

This is not a technical question but one of hope and luck ;)

BTW, [email-masked] is a mailinglist about the 6bone...

Greets,
 Jeroen