Subject: Re: Consensus? Variance

From: [email-masked] (Scott Bradner)
Date: Mon, 6 Dec 2004 10:32:27 -0500 (EST)

Harald suggests:
- Remove the 2nd ("Disclaimer:") paragraph from section 5

- Insert the following as part of section 3 (I suggest just before section 
3.1):

  If the IASA is unable to comply with the procedures described in this
  document for legal, accounting or practical reasons, the IAOC shall report
  that fact to the community, along with the variant procedure it intends to
  follow. If the problem is a long-term one, the IAOC shall ask the IETF
  to update this document to reflect the changed procedure.

> OK?

OK by me

Scott

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: Brian E Carpenter <[email-masked]>
Date: Mon, 06 Dec 2004 17:26:05 +0100

>   to update this document to reflect the changed procedure.

ditto
    Brian