Subject: xml2rfc updates

From: Mark Andrews <[email-masked]>
Date: Thu, 23 Feb 2006 14:08:27 +1100

I noticed during AUTH48 that the RFC Editor Acknowledgment
	has been revised.  Is there any intention of updating xml2rfc
	to reflect this?

	Mark

   Funding for the RFC Editor function is currently provided by the
   Internet Society.
	
	vs

   Funding for the RFC Editor function is provided by the IETF
   Administrative Support Activity (IASA).

-- 
Mark Andrews, ISC
1 Seymour St., Dundas Valley, NSW 2117, Australia
PHONE:	+61 2 9871 4742		         INTERNET: [email-masked]

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: "Bill Fenner" <[email-masked]>
Date: Wed, 22 Feb 2006 23:35:01 -0800

>         has been revised.  Is there any intention of updating xml2rfc

Yes.

  Bill