Subject: RE: Venue requirements - canoe?

From: "Gray, Eric" <[email-masked]>
Date: Mon, 20 Mar 2006 11:13:53 -0500

Sounds to me like this comes under the Transport Area - at least
as far as flooding control is concerned.  Avoidance of flooded
paths, on the other hand, might be a routing Area problem.

--> -----Original Message-----
--> From: Steven M. Bellovin [mailto:[email-masked]] 
--> Sent: Monday, March 20, 2006 11:09 AM
--> To: Tim Chown
--> Cc: [email-masked]
--> Subject: Re: Venue requirements - canoe?
--> 
--> We clearly need to tell the Routing Area to work on better flooding
--> algorithms.
--> 
--> 		--Steven M. Bellovin, http://www.cs.columbia.edu/~smb
--> 
--> _______________________________________________
--> Ietf mailing list
--> [email-masked]
--> https://www1.ietf.org/mailman/listinfo/ietf
--> 

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: Michael Thomas <[email-masked]>
Date: Mon, 20 Mar 2006 08:23:43 -0800

Sounds a lot more like a distributed denial of service attack
to me.

		Mike