Subject: jabber

From: "Michael Richardson" <[email-masked]>
Date: Sun, 19 Mar 2006 11:40:46 -0600

Has jabber moved from ietf.xmpp.org?

- -- 
]       ON HUMILITY: to err is human. To moo, bovine.           |  firewalls  [
]   Michael Richardson,    Xelerance Corporation, Ottawa, ON    |net architect[
] [email-masked]      http://www.sandelman.ottawa.on.ca/mcr/ |device driver[
] panic("Just another Debian GNU/Linux using, kernel hacking, security guy"); [

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: "Lucy E. Lynch" <[email-masked]>
Date: Sun, 19 Mar 2006 10:28:28 -0800 (PST)

On Sun, 19 Mar 2006, Michael Richardson wrote:

> --[PinePGP]--------------------------------------------------[begin]--
>

yes - see: http://www.ietf.org/meetings/text_conf.html

rooms.jabber.ietf.org

> --
> --[PinePGP]-----------------------------------------------------------
> gpg: Signature made Sun 19 Mar 2006 09:40:44 AM PST using RSA key ID DDD0DD65
> gpg: Can't check signature: public key not found
> PinePGP: Encryption backend encountered error.
> --[PinePGP]----------------------------------------------------[end]--
>

-- 
Lucy E. Lynch 				Academic User Services
Computing Center			University of Oregon
llynch  @darkwing.uoregon.edu		(541) 346-1774