Subject: RE: An absolutely fantastic wireless IETF

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Fri, 24 Mar 2006 13:29:27 +0100

Agreed. I had a few troubles on Monday in (I think it was monet 
or one of those rooms upstairs), but other than that it worked
great!

Thanks to the NOC team and whoever else helped make it work!

Bert

> -----Original Message-----
> From: Harald Alvestrand [mailto:[email-masked]]
> Sent: Thursday, March 23, 2006 21:58
> To: [email-masked]
> Subject: An absolutely fantastic wireless IETF
> 
> 
> Just wanted to state what's obvious to all of us by now:
> 
> This time the wireless WORKED, and Just Went On Working.
> 
> That hasn't happened for a while. THANK YOU!
> 
>                      Harald
> 
> 
> _______________________________________________
> Ietf mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/ietf
> 

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: "Glenn Parsons" <[email-masked]>
Date: Fri, 24 Mar 2006 16:31:33 -0500

.11a has worked fine for me at this and at previous meetings with no
problems.

However, at this meeting I occasionally noticed congestion/latency --
appearing as dropouts on VoIP sessions and audio streaming -- that I did
not experience at previous meetings.

Not sure if this was in .11a or in the wired network behind...

Glenn.

-----Original Message-----
From: Harald Alvestrand [mailto:[email-masked]] 
Sent: Thursday, March 23, 2006 10:58 PM
To: [email-masked]
Subject: An absolutely fantastic wireless IETF

                     Harald