Subject: Re: Last Call: draft-ietf-smime-cms-mult-sign (CryptographicMessageSyntax(CMS) MultipleSigner Clarification) to Proposed Standard

From: "Denis Pinkas" <[email-masked]>
Date: Fri, 9 Feb 2007 17:00:43 +0100

Sam,

>>>>>> "Denis" == Denis Pinkas <[email-masked]> writes:
>
>    Denis> Sam,
>    >>>>>>> "Russ" == Russ Housley <[email-masked]> writes:
>
>    Russ> Denis: I do not consider these to be new comments.  You made
>    Russ> them during WG Last Call, and there was considerable
>    Russ> discussion on the S/MIME WG mail list.  In the end, you were
>    Russ> unable to gain any support for your position.  Why do you
>    Russ> feel I need to respond to the same comments again?
>
>    >> I tend to agree with Russ.
>
>    Denis> I do not see how it may be possible to reach a consensus if
>    Denis> a dialogue is not accepted.
>
>Russ is the editor.  You said that you have already brought these
>issues up in the WG.  It is no longer Russ's job to engage with you if
>he does not want to.

You previously said:

"I strongly suggest that you try and build consensus for these two
positions separately".

I keep trying. Now you say:

>It is the WG chairs' job to describe the reasoning for why your
>comments were rejected during the WG discussion and I've asked the
>chairs to do that.

This does not sound to be a way to try to build consensus for these two
positions separately. Am I missing something ?

Denis

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: "Denis Pinkas" <[email-masked]>
Date: Fri, 9 Feb 2007 17:00:43 +0100

Sam,

You previously said:

Denis