Subject: Re: Last Call: draft-ietf-hokey-reauth-ps (Handover Key Management and Re-authentication Problem Sta

From: Bernard Aboba <[email-masked]>
Date: Thu, 24 Jan 2008 23:03:41 -0800

Here is my review:http://www.drizzle.com/~aboba/EAP/ps-review.txt

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: Bernard Aboba <[email-masked]>
Date: Thu, 24 Jan 2008 22:58:19 -0800