Subject: Partial Completion of Web Site Transition

From: Ray Pelletier <[email-masked]>
Date: Mon, 14 Jan 2008 12:43:07 -0500

The transition of the following web sites:

    iaoc.ietf.org
    trustee.ietf.org
    www.iab.org

has been completed.  We encourage you to look through these sites
and verify the material you rely on and are familiar with. If you
identify an issue please submit an action request to:

    [email-masked].

Thank you.

Ray Pelletier
IETF Administrative Director

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: Franck Martin <[email-masked]>
Date: Tue, 15 Jan 2008 10:29:16 +1200

and these are all IPv6 enabled sites...

-- 
Franck Martin
ICT Specialist
[email-masked]
SOPAC, Fiji
GPG Key fingerprint = 44A4 8AE4 392A 3B92 FDF9  D9C6 BE79 9E60 81D9 1320
"Toute connaissance est une reponse a une question" G.Bachelard