Subject: Jabber server down? Contact for Jabber server onsite at IETF71?

From: Dan York <[email-masked]>
Date: Mon, 10 Mar 2008 10:44:37 -0400

I've been Jabber scribe for MMUSIC but jabber.ietf.org seems to be  
down now.  Is there a contact onsite here at IETF 71 to whom I should  
be reporting this?  Is there a 'noc' address or something similar?    
All I have to go on is an email address for John Pope found here:  
http://www.ietf.org/meetings/text_conf.html  (and I've emailed him).

We did have a number of remote participants who were listening in and  
participating in the chat room.

Thanks,
Dan

-- 
Dan York, CISSP, Director of Emerging Communication Technology
Office of the CTO    Voxeo Corporation     [email-masked]
Phone: +1-407-455-5859  Skype: danyork  http://www.voxeo.com
Blogs: http://blogs.voxeo.com  http://www.disruptivetelephony.com

Bring your web applications to the phone.
Find out how at http://evolution.voxeo.com

_______________________________________________
IETF mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ietf

---

From: Dan York <[email-masked]>
Date: Mon, 10 Mar 2008 11:57:41 -0400

I was directed to send to [email-masked]' and did.

Meanwhile, the Jabber server is back up now.

Dan

On Mar 10, 2008, at 10:44 AM, Dan York wrote:

> down now.  Is there a contact onsite here at IETF 71 to whom I  
> should be reporting this?  Is there a 'noc' address or something  
> similar?   All I have to go on is an email address for John Pope  
> found here: http://www.ietf.org/meetings/text_conf.html  (and I've  
> emailed him).
>
> We did have a number of remote participants who were listening in  
> and participating in the chat room.
>
> Thanks,
> Dan
>
> --

---

From: Marc Manthey <[email-masked]>
Date: Mon, 10 Mar 2008 17:08:43 +0100

> down now.

hello ,

should this link work when you have the correct "mime types"  set to  
your client ?

xmpp:[email-masked]?join

<http://www.ietf.org/meetings/text_conf.html>

cheers

Marc

--
Quid tacet, consentire videtur. - Wer schweigt, scheint zuzustimmen.
Marc Manthey -  Hildeboldplatz 1a
D - 50672 Köln - Germany
Tel.:0049-221-3558032
Mobil:0049-1577-3329231
jabber : [email-masked]
blog: http://www.let.de
.local https://stattfernsehen.com