Subject: IETF 78: getting to/from/around Maastricht

From: Iljitsch van Beijnum <[email-masked]>
Date: Sun, 27 Jun 2010 22:01:21 +0200

This is some information about trains to and from Maastricht and the busses within the city. Probably more than you ever wanted to know.

If you use an airport other than schiphol (Amsterdam), then see my earlier message about "advance travel info". Schiphol has a big train station right underneath the arrivals hall. From there, there's a train to the city of Utrecht every 30 minutes at x.29 and x.59. This is a 33 minute ride. When you arrive in Utrecht, change to the train to Maastricht, which should arrive at the other side of the platform within minutes. This train ride takes 125 minutes, for a total travel time of 2.44 hours. Note that there is usually no snack or beverage service in trains and the change in Utrecht is only five minutes, so stock up before leaving schiphol. Or take a break somewhere along the route, there's a train every 30 minutes. Eindhoven is a nice big station halfway between Utrecht and Maastricht with at least two coffee places.

There is also a small second train station in Maastricht that is within walking distance from the MECC venue. This one is called Maastricht Randwyck and you need to change trains at the main Maastricht train station to get there. But it's probably easier to get a bus or taxi.

If there are issues with the train to Utrecht, go through Rotterdam instead, NOT Amsterdam. Note that for some trains to Rotterdam you need a special ticket. In the main station hall there are boards that indicate when trains for different directions leave and from which platform. Double check the indicators above the platforms but don't pay too much attention to what it says on the train itself. Note that at the schiphol train station the departure platform is only decided minutes in advance, but it's between two sides of the same platform so this is not a big deal.

There is no smoking in the trains and on the platforms only in proximity of the ashtray poles.

The main train stations have KPN wifi hotspots:
https://portal.hotspotsvankpn.com/templates/dispatcher.asp?page_id=home_inet_uk
They roam with Boingo, Trustive, WeRoam and iPass. A few trains have wifi now, which should be free. I don't know how this works, there is no information available. If a train has a screen that shows dynamic travel information it's probably wifi-enabled.

About train tickets: in theory, you can buy one online. In practice, you can't and there is no point anyway as you don't save any money. You can get a regular paper ticket from one of the many machines that are located in the arrivals hall (beyond the first row of shops), or, if your baggage is taking its sweet time, the machine in the corner of the baggage claim area. (These are 2 meter high machines colored bright yellow and dark blue.) They do take credit cards, but only ones that have a chip. They may or may not accept European debit cards with or without a chip. Some of the machines accept coins, but not bank notes. You can of course also buy tickets at the ticket counter located in the arrivals hall (to the left of the ticket machines) but there unchipped credit cards aren't accepted either. So first get cash from an ATM or one of the many money changing outfits. (Also make sure you have AT LEAST 20 euros in cash on you at all times to pay for small stuff. 50 is better.) If you're going to travel back early, you'll want to buy a ticket for the return trip at this point, ticket offices aren't always open very early or very late. You can get a ticket for the day of your return trip or one without a date. In the later case, you need to validate it by sticking it in a small yellow box that should be on the platform somehwere.

Another option is to get an OV-chipkaart (OV = public transport, chipkaart = chip card.) They cost 7.50 euros and function as an electronic purse. So you need to charge the card with some money first, and then you can pay for your trips by "checking in" when entering train or metro stations and "checking out" when leaving stations. In trams and busses, you check in and out when entering and leaving the vehicle. When paying with the OV-chipkaart the trip to Maastricht is 22.15 euros, so you make back most of the 7.50 you paid for the card. The card is valid for 3 - 5 years so you can use it on subsequent trips as well, or give it to someone else.

If you're just going to use it for the train, it's probably not very useful to get an OV-chipkaart. However, if you're going to visit Rotterdam or Amsterdam and plan to use public transport there (which you should, driving is frustrating and parking is expensive there) you need one as the OV-chipkaart is the only form of payment for busses, trams and metros in those cities. (There are also single trip tickets and day tickets.) You can add more credit to an OV-chipkaart using the NS ticket machines or have this done at the ticket counter, and there are machines scattered elsewhere that can also do this and may even take chipless credit cards:

http://maps.google.com/maps/ms?hl=nl&ie=UTF8&msa=0&msid=114703814878737164837.00045ea0909fbfb2c5ae0&ll=50.844267,5.699587&spn=0.030567,0.050468&z=14

I was waiting to hear whether the OV-chipkaart will be available in the Maastricht busses during IETF-78, but there's still conflicting information. It's likely that you'll be using the bus at least a few times in Maastricht, as the MECC a stiff walk away from the city center and most hotels. Maastricht is a small city (~100k people), so there aren't enough taxis to transport everyone at the same time. (This may even be challenging for the busses.) The busses of course take paper tickets, but these are somewhat complex, so I would go for the OV-chipkaart if possible. The paper ticket is the strippenkaart (strippen = strips, kaart = card). The most common variety has 15 strips. For each trip, you need to invalidate a number of strips that equals the number of zones you are going to travel to plus one. So you need 2 - 4 zones per bus trip. Either use the trip planner to find out in advance or make sure you can pronounce your destination in a way that comes close to Dutch (so look it up, pronunciation of vowels is quite different between English and Dutch) and tell the bus driver. You can either say the number of zones or the number of strips, I recommend saying the number of zones because then if the driver misunderstands it's easier to fix.

This is a map of the bus lines and the zones in Maastricht:
http://www.veolia-transport.nl/pays-bas/ressources/documents/2/984,lijnennetkaart-Maastricht-1nov09.pdf

You can plan trips and see how many strips you need here:
http://journeyplanner.9292.nl/

If you zoom in far enough on Google Maps it shows bus stops, click on them to see which bus lines stop there:

http://maps.google.com/maps?f=q&source=s_q&hl=en&geocode=&q=Maastricht,+The+Netherlands&sll=50.838915,5.713534&sspn=0.007643,0.012617&ie=UTF8&hq=&hnear=Maastricht+railway+station,+Limburg,+The+Netherlands&ll=50.849849,5.687249&spn=0.007641,0.012617&z=16

I don't think you can buy strippenkaarten (just say you need a bus ticket) at trainstations anymore, but it doesn't hurt to ask. They have them at super markets, tobacco shops, news stands and the like. You can also buy a small one from the driver but this is of course much more expensive and you may need to pay with (close to) correct change.

Finally: there are trains from both Dutch Railways (NS) and Veolia Transport that run between Maastricht and Maastricht Randwyck (and many other destinations in the region). With a paper ticket you can use either or combine the two, but the OV-chipkaart is only valid on NS trains, if you want to use a Veolia train, you need a paper ticket. Or simply wait 10 minutes for the NS train. Or take the bus.

---

From: Iljitsch van Beijnum <[email-masked]>
Date: Sun, 27 Jun 2010 22:24:18 +0200

A paper train ticket is 25 euros; if you want to go to Maastricht Randwyck is the same but it needs to say "Maastricht Randwyck" on the ticket.

---

From: Iljitsch van Beijnum <[email-masked]>
Date: Wed, 30 Jun 2010 23:14:35 +0200

Some more Amsterdam airport - Maastricht train info:

On 27 jun 2010, at 22:01, Iljitsch van Beijnum wrote:

> From there, there's a train to the city of Utrecht every 30 minutes at x.29 and x.59. This is a 33 minute ride. When you arrive in Utrecht, change to the train to Maastricht, which should arrive at the other side of the platform within minutes. This train ride takes 125 minutes, for a total travel time of 2.44 hours. Note that there is usually no snack or beverage service in trains and the change in Utrecht is only five minutes, so stock up before leaving schiphol. Or take a break somewhere along the route, there's a train every 30 minutes. Eindhoven is a nice big station halfway between Utrecht and Maastricht with at least two coffee places.

It turns out that the train to Maastricht is sometimes split in two in Sittard, and the other half goes to Heerlen. When you get into this train, it will show where the front part ("voor" or "voorste deel") and where the back part ("achter" or "achterste deel") go. So go sit in the right part. In Sittard, there will be an announcement telling you in which part you are, ask a fellow traveler if you don't understand the announcement. (The announcement may be repeated in English, German and/or French, but it may not.) You can also ask the conductor beforehand, although conductors aren't always seen. If you end up in Heerlen, just take the train from there to Maastricht, this takes about half an hour.

About the coffee break: there is also another train that leaves schiphol at x.14 and x.44. This one stops in Utrecht, Den Bosch / 's-Hertogenbosch and Eindhoven (and a few times a day it continues all the way to Maastricht). If you take this one, you can change trains more or less in the middle of your journey in Den Bosch or Eindhoven, and you'll have 18 minutes to find the other platform and get some coffee, a soda and/or a snack at a Kiosk.

Pronunciation:

ch in schiphol, Utrecht and Maastricht (and the g in any word except as part of ng) is like in Loch Ness or German "ich". (In most of the Netherlands it's pronounced more glutterally, but not in Maastricht where they have "soft g".)

aa in Maastricht is like "aaaahh" when someone kicks you in the shin.

hee in Heerlen is like in "hit" (but ee is usually like in "hey").

U in Utrecht is like ü in German "für".

Ei in Eindhoven (same thing for ij) is something in between ey and aye.

oo is always like the o in hope, never like oo in foot.

d at the end of a word is pronounced as t.

n in words ending in -en is often not pronounced, so the -en becomes a schwa.

In general, vowels are pronounced like in other continental European languages, except u (see above), double vowels (and ie in the case of i) are just longer versions of the single vowel and consonants are pretty much like English except g (see above) and th is just t, there's no sound like the English th. There's also no sound like the English g.