Subject: Re: Consensus Call: draft-weil-shared-transition-space-request

From: [email-masked] (Noel Chiappa)
Date: Fri, 2 Dec 2011 16:31:56 -0500 (EST)

> From: Nilsson <[email-masked]>

    > There is no beating up. v4 is dead, move on.

If you're sure v4 is really dead, why do you care if other people want to
re-arrange a few limbs? 

	Noel

---

From: Måns Nilsson <[email-masked]>
Date: Fri, 2 Dec 2011 22:56:35 +0100

> If you're sure v4 is really dead, why do you care if other people want to

s/dead/dead for new deployments and startups/

Better? 

-- 
Måns Nilsson     primary/secondary/besserwisser/machina
MN-1334-RIPE                             +46 705 989668
We have DIFFERENT amounts of HAIR --