Subject: RE: [BEHAVE] WG Action: Conclusion of Behavior Engineering for Hindrance Avoidance (behave)

From: "ietfdbh" <[email-masked]>
Date: Thu, 17 Oct 2013 14:37:37 -0400

I would like to personally thank Dave and Dan for their efforts chairing
this WG.
I found them excellent to work with.

David Harrington
[email-masked]
+1-603-828-1401

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of IESG Secretary
> Sent: Thursday, October 17, 2013 2:09 PM
> To: IETF Announcement List
> Cc: [email-masked]; [email-masked]; [email-masked]
> Subject: [BEHAVE] WG Action: Conclusion of Behavior Engineering for
> Hindrance Avoidance (behave)
> 
> The Behavior Engineering for Hindrance Avoidance (behave) Working Group
> in the Transport Area has concluded. The IESG contact persons are
> Spencer Dawkins and Martin Stiemerling.
> 
> BEHAVE has five working group drafts in progress:
> 
> draft-ietf-behave-ipfix-nat-logging
> draft-ietf-behave-nat-mib
> draft-ietf-behave-syslog-nat-logging
> draft-ietf-behave-requirements-update
> draft-ietf-behave-sctpnat
> 
> These will be converted to individual submissions.
> 
> The BEHAVE mailing list will remain open to support further discussions
> on these drafts, as necessary, and for review of relevant documents in
> other WGs.
> 
> BEHAVE has done substantial work and has produced 24 RFCs over nearly
> a decade, with two more in the RFC Editor queue.
> 
> Our thanks to Dan Wing and to Dave Thaler as chairs, and to all of the
> authors and working group participants.
> _______________________________________________
> Behave mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/behave

---

From: Tina TSOU <[email-masked]>
Date: Thu, 17 Oct 2013 18:47:33 +0000

Dear all,
WG behave tremendously helps our way to IPv6 and IPv4 service continuity in the industry. There is good memory of discussions, meetings, laugh, learn, and grow.
Thank you everyone.

Thank you,
Tina