Subject: Review of draft-leiba-rfc2119-update-02

From: Robert Sparks <[email-masked]>
Date: Thu, 09 Mar 2017 14:03:24 -0800

Reviewer: Robert Sparks
Review result: Ready

I am the assigned Gen-ART reviewer for this draft. The General Area
Review Team (Gen-ART) reviews all IETF documents being processed
by the IESG for the IETF Chair. Please wait for direction from your
document shepherd or AD before posting a new version of the draft.

For more information, please see the FAQ at

<https://trac.ietf.org/trac/gen/wiki/GenArtfaq>.

Document: draft-leiba-rfc2119-update-02
Reviewer: Robert Sparks
Review Date: 2017-03-09
IETF LC End Date: 2017-03-09
IESG Telechat date: 2017-03-16

Summary: Ready for publication as part of BCP 14

---

From: Barry Leiba <[email-masked]>
Date: Thu, 9 Mar 2017 17:08:07 -0500

Thanks, Robert!

Barry

-- 
Barry
--
Barry Leiba  ([email-masked])
http://internetmessagingtechnology.org/