Subject: L3 RFC draft help

From: Aqua Q Glass <[email-masked]>
Date: Tue, 20 Apr 2021 11:28:06 -0700

Hey.  It occurs to me that while all this net neutrality talk is going on, we should reconcile our inability to discern optional identities at the protocol level, and so it is suggestible that IP routers engage at their routable layers this film to provide for a modular open protocol for soft humans to be, well.  Human.  In their chosen soft styled internet, where presentation and deft thought towards thought markings are known to be. And identities route traffic, through towards the expected.

Think back towards your 1970s selves, where your modem is light on bits, but well your content is heavy on thought, deliverable and digestable.  Further this with a sharing of known pathways in around which path choices are then, perhaps prefixed with community identities which allow for the (other) groupings to wit and match at thread speed and without the uneeded.

Who here wrote their last RFC draft?  and I am interested in the language parser, if somebody wants to give it a whirl and produce with us the first Ethics license, subbed from (any number of licenses) and with a clause of protocol participation.

And as expected, your request for comments?

#aQ

Sent from my iPhone

---

From: Aqua Q Glass <[email-masked]>
Date: Sun, 25 Apr 2021 09:49:00 -0700

Following up on interest for this :: I know TLDs are doing marvels with layer 7 protocols for.. well their To Be Determined.. but wouldn’t it be nice for networks to route trust?  

I mean.. as to involve the communities which care to provide software, a hardware advantage.

As always and usual, threaded comments welcome.

#aQ

Sent from my iPhone

> On Apr 20, 2021, at 11:29 AM, Aqua Q Glass <[email-masked]> wrote:
>