Subject: [rbridge] Prague minutes

From: Donald.Eastlake at motorola.com (Eastlake III Donald-LDE008)
Date: Wed, 4 Apr 2007 23:48:58 -0400

Minutes of the Prague TRILL meeting have been uploaded to the 68th IETF
Meeting Materials page:
https://datatracker.ietf.org/public/meeting_materials.cgi?meeting_num=68

Thanks,
Donald

---

From: erik.nordmark at sun.com (Erik Nordmark)
Date: Wed, 04 Apr 2007 21:37:10 -0700

> https://datatracker.ietf.org/public/meeting_materials.cgi?meeting_num=68

Please send any corrections to the minutes to the co-chairs or the list
including any issues with the consensus to use "nickname" to describe
the short designators of the RBridges that are in
the TRILL header.

    Erik & Donald